www.landroverclub.com.ar

Fecha actual 24 May 2018, 18:10
Índice general » Todo sobre Nuestros Land Rover » Temas generales de nuestros vehiculos



Nuevo tema Responder al tema  [ 25 mensajes ]  Ir a página 1, 2  Siguiente
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 14 Sep 2011, 12:26
Mensajes: 365
Ubicación: Rìo Gallegos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Ago 2016, 21:04 
Arriba  
Buenas gente, les comento compré hace poco un reloj de temperatura Orlan Rover mecánico, para los que lo conocen viene con el bulbo que mide aprox. 1 pulgada, estuve viendo los tres lugares para instalarlo a ver que me aconsejan, en donde vá el bulbo original es donde mas me gustaría pero para sacar el cuerpo para llevarlo al tornero a que le haga rosca es bastante quilombo, conseguí reducciones pero queda tan largo el injerto que el bulbo queda casi todo afuera, en el buloncito de la tapa igual lo iba a poner y hoy antes de ir al tornero con el Defe lo saque al bulon y me encontré que no hay casi profundidad, osea el bulbo queda laaaaaargo, y la última opción que me quedaría creo es en el taponcito plástico de la purga, no tan adentro ya que ví que el bulbo sino queda ya metido en el termostato, bueno a ver que me aconsejan capaz hay algún otro lugar donde se pueda conectar, desde ya muchas gracias.

_________________
Defender 110 TDI 96

"Todos somos ignorantes, lo que pasa que no todos ignoramos las mismas cosas"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8703
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 27 Ago 2016, 21:18 
Arriba  
Mándame un whatsapp y te paso foto de como lo instalé con un sólo adaptador atrás en la tapa donde sale la manguera de la calefa (punto más caliente técnicamente)

Slds

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Sep 2011, 12:26
Mensajes: 365
Ubicación: Rìo Gallegos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Ago 2016, 21:31 
Arriba  
Apa!!! Ese lugarcito también lo había pensado, gracias Santiago, ahí te mando un guasap!

_________________
Defender 110 TDI 96

"Todos somos ignorantes, lo que pasa que no todos ignoramos las mismas cosas"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 01:51
Mensajes: 1984
Ubicación: DON TORCUATO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 02 Sep 2016, 05:53 
Arriba  
Santi. Mandame una foto a mi tambien

_________________
Defender 110 Tdi SW county 1998
Ex disco tdi 300 1994 La Lady

ONE LIFE, LIVE IT
Explorar extraños nuevos mundos, viajando temerariamente a donde nadie ha llegado antes...

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 14 Sep 2011, 12:26
Mensajes: 365
Ubicación: Rìo Gallegos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 02 Sep 2016, 08:27 
Arriba  
Imagen
Imagen


Bueno para Poite y para quien también le sirva pongo acá las imágenes de lo que hice copia fiel de lo que me dijo Santiago (Defeyago) compré sólo la "T", rosca doble macho que entra abajo de la T y la tapa, osea sería la misma rosca del racor de la manguera de la calefa y arriba una reducción para la T y la rosca que ya trae el bulbo, quedó de diez y lo hice en un ratito, después obviamente a purgar bien el sistema completo y listo, espero les sirva y gracias nuevamente a Santiago.
Me tomo el atrevimiento de poner las tres fotos que me mandó Santiago de su instalación abajo:
Imagen
Imagen
Imagen

_________________
Defender 110 TDI 96

"Todos somos ignorantes, lo que pasa que no todos ignoramos las mismas cosas"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8703
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 02 Sep 2016, 08:47 
Arriba  
Muy bueno Gonzalo! Te quedó bastante parecido jaja ;)

Abrazo y me alegro te haya servido.

Pd: después contá que lecturas tenes en distintas situaciones.

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Sep 2011, 12:26
Mensajes: 365
Ubicación: Rìo Gallegos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 02 Sep 2016, 09:20 
Arriba  
Si me quedó casi igualito ja ja, x ahora lo anduve bastante acá en ciudad y no sube mas de 60 ó 70° como mucho, todavía no lo exigí, acá está bastante frio pero creo debería andar con más temp. tengo mis dudas si el viscoso me trabaja constantemente ya que no lo he podido frenar con un diario como he leido, de todas formas no me cierra que aunque el viscoso siempre funcione no debería enfriar el circuito ya que si no abre el termostato el agua no circula x el radiador no es asi?

_________________
Defender 110 TDI 96

"Todos somos ignorantes, lo que pasa que no todos ignoramos las mismas cosas"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8703
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 02 Sep 2016, 12:12 
Arriba  
Sí Gon, debería trabajar mas arriba luego de un rato y bien entrado en temperatura de trabajo. De 88° para arriba. Seguro tenés el termostato medio trabado en abierto. Fijate si con el motor bien frío al poco ratito ya está la manguera que va al radiador medio calentita es que el termostato no cierra bien. En realidad tiene que estar ahí si o si el tema.

Abrazo,

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Sep 2011, 12:26
Mensajes: 365
Ubicación: Rìo Gallegos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 02 Sep 2016, 12:53 
Arriba  
Nones el termostato es 0km y lo probé antes de ponerlo y abría bien pasados los 80° comenzaba levemente a abrir hasta abrir totalmente a los 88-90° aprox, el circuito lo purgué bien incluído el bulbo que lo iba apretando a medida que iba saliendo liquido ya que quedó en un punto alto, la manguera del lado de la bomba levanta temperatura aunque no taaaaaanto y del otro lado del termostato, la que vá al radiador está fría así que deduzco que aún no abre, hoy lo anduve bastante y pasó apenitas los 80°, igualmente ya lo voy a sacar a la ruta ó envueltarlo más al motor en alguna salida, x ahora ando poco ya que estoy sacando de a dos ruedas arenando y pintando las llantas y x éso ando sin rueda de auxilio, gracias y ya iré contando como sigue ésto y éxitos con el encuentro que estás organizando!!!

_________________
Defender 110 TDI 96

"Todos somos ignorantes, lo que pasa que no todos ignoramos las mismas cosas"

 Perfil  

Desconectado

Registrado: 17 Sep 2007, 08:53
Mensajes: 4888
Ubicación: x ahora La Plata ;)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 13 Sep 2016, 11:09 
Arriba  
Que buen lugar! Creo que voy a pasar ahi mi sensor (es Orlan rober pero electrico). GRacias!

_________________
Puro Defender!!! ( y ahora también con Serie I 80")

Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 16 Abr 2008, 19:09
Mensajes: 24
Ubicación: El Calafate
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Nov 2016, 11:04 
Arriba  
Una consulta:

El racord y la te son de 3/4"?
Saluds

_________________
Fernando
Defender 110 TDi

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Sep 2011, 12:26
Mensajes: 365
Ubicación: Rìo Gallegos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Nov 2016, 11:40 
Arriba  
Hola fercalafate estoy x trabajo en Rio Grande y ando sin el Defe, sacá el racord original que conecta la manguera de la calefa y andá a cualquier ferretería y comprás tal cual las fotos la T y el doble macho, salen dos mangos y son de los más común, no te sé decir si son 3/4 como preguntás, yo me acostumbré en lo posible a comprar las cosas con la muestra en la mano y no x nombres ó medidas, saludos, Gonzalo.

_________________
Defender 110 TDI 96

"Todos somos ignorantes, lo que pasa que no todos ignoramos las mismas cosas"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8703
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 12 Nov 2016, 01:27 
Arriba  
fercalafate escribiste:
Una consulta:

El racord y la te son de 3/4"?
Saluds


Creo (pero no estoy seguro) que es 5/8" 18tpi (cónico). Pero lo ideal es ir con la muestra como bien te dice Gonzalo.

Saludos,

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 16 Abr 2008, 19:09
Mensajes: 24
Ubicación: El Calafate
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Nov 2016, 11:53 
Arriba  
Ok. Gracias.
Saludos

_________________
Fernando
Defender 110 TDi

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6481
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Nov 2016, 13:13 
Arriba  
Tehuelche, si no levanta temperatura y el termostato está asegurado, revisá el purgado antes de volver a hacer pruebas.
Por el resto del tema, ubicación de bulbo y todo eso no digo nada. En gral. para mi eso que hacen es como una lucecita mas...

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Sep 2011, 12:26
Mensajes: 365
Ubicación: Rìo Gallegos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Nov 2016, 11:12 
Arriba  
Gracias Germán x el consejo lo veré eso del purgado aunque estoy casi seguro que lo hice bien, hasta ahora nunca pasó los 85° pero la realidad que no he andado grandes distancias, ésta semana tal vez vaya a Punta Arenas y ahí voy a chequear realmente como funciona todo, saludos.

Como dato a alguno que le sirva el otro día llevé el Defe al mecánico para cambiar retén de maza rueda trasera y el del diferencial trasero y de paso le pedí al mecánico que regule válvulas, es muy notable la diferencia cómo se siente "suave" el motor!!!

_________________
Defender 110 TDI 96

"Todos somos ignorantes, lo que pasa que no todos ignoramos las mismas cosas"

 Perfil  

Desconectado

Registrado: 11 Mar 2014, 23:27
Mensajes: 137
Ubicación: Las Grutas, Rio Negro
Mi modelo Land Rover: Discovery 1

Mensaje sin leer Publicado: 14 Nov 2016, 14:25 
Arriba  
Hola gente ya que estoy leyendo les consulto en la tapa de mi disco tengo adelante un bulbo que a sido del vigia esta entre los dos primeros bulones de la tapa y como a mitad de tapa en la misma linea ahi un tapon que lo saco y sale refrigerante , la pregunta es si puedo poner en algunos de esos lugares el marcador de temperatura mecanico para no tocar la salida de la calefaccion?

Saludos
Miguel

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:15
Mensajes: 657
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Nov 2016, 21:53 
Arriba  
Hola Miguel, la respuesta es SÍ.
Yo lo pondría en el bulon que está entre el 3er y 4to cilindro.

La única precaución es que si tenes que hacer mucha fuerza para sacarlo, seguro 99,99% que se va a cortar al raz, te lo digo porque fui testigo de ello.

Si lo pones donde ponen el sensor del Vigía, el paso de rosca, es de uso casi exclusivo de la marca, así que poner una "t" y de + ó - 6,5 mm de diam., va a ser complicado, salvo que la lleves a 7 mm paso 1
Si haces esto último, también tendrás que pasarle una vuelta y media al sensor del Vigía con una terraja de 7 paso 1.

En fin, si tenes el macho y la terraja, con mucho cuidado lo podes hacer, de hecho yo lo hice y no pierde y funciona perfecto ( tuve que hacerlo porque cambie la tapa de cilindros y quería mantener dicho sensor )

Te comento todo lo anterior, porque la rosca que usa el Vigía, es cónica - como las de gas - pero en otro paso que nunca conseguí a pesar de haberlo intentado en varias buloneras y ferreterías grandes.

Ricardo

_________________
Si tiene tetas o ruedas
Tarde o temprano
Tendrás problemas

 Perfil  

Desconectado

Registrado: 11 Mar 2014, 23:27
Mensajes: 137
Ubicación: Las Grutas, Rio Negro
Mi modelo Land Rover: Discovery 1

Mensaje sin leer Publicado: 15 Nov 2016, 13:17 
Arriba  
Ricardo te agradesco el dato , el tapon del medio cuando cambie la junta lo afloje para ver de que era ( curioso ) haci que esta facil ara quince dias de eso y no toco lo del vigia porque voy a tratar de hacerlo colocar y vi que tiene otro bulbo en la parte de abajo del codo del termostato.
Gracias
Miguel

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:15
Mensajes: 657
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Nov 2016, 03:09 
Arriba  
Miguel, ese otro sensor, que está en el codo que sale del termostato, es para conectar los electro ventiladores cuando la temperatura llega a 105 grados ( no estoy seguro si es ese valor o algo más )

Es decir: en el codo hay dos bulbos que miden temperatura
1 es el que se conecta con la aguja del medidor de temperatura que está en el panel de instrumentos ( ese que cuando marca que subió, es porque ya hiciste percha algo del motor ) yo le hice un puente en la resistencia interna que viene en la parte de atrás del relojito, y con eso está un poco más sensible, pero tampoco es como para confiar mucho, ya que no tiene ninguna alarma por alta temperatura.

2 es un sensor que cuando llega a 105 o más, no sé a cuánto está regulado, desconecta el compresor del aire acondicionado, si es que estuviera funcionando, y conecta los dos electro ventiladores que están frente al radiador.

Mi opinión, es que no toques ni modifiques ninguno de los dos, si queres poner otro sensor más, ponelo en la tapa de cilindros, y el lugar ideal es ese bulon que en nuestros motores, no tiene uso.

Ricardo

_________________
Si tiene tetas o ruedas
Tarde o temprano
Tendrás problemas

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 25 mensajes ]  Ir a página 1, 2  Siguiente

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com