www.landroverclub.com.ar

Fecha actual 20 Sep 2018, 05:43
Índice general » Todo sobre Nuestros Land Rover » Series



Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 05 Sep 2017, 21:56
Mensajes: 21
Ubicación: Florencio Varela-Bs As-Argentina
Mi modelo Land Rover: Land Rover serie 3 88" Pick Up Santana

Mensaje sin leer Publicado: 29 Mar 2018, 02:32 
Arriba  
Hola a todos....Les recuerdo en mi caso estoy reviviendo un Santana Serie 3.
Con respecto al Limpiaparabrisas estuve leyendo y buscando en los temas antes de publicar y no encontré lo que necesito. Estoy armando la instalación eléctrica completa y con ayuda del plano que encontré que ha subido el Administrador.
Tengo el interruptor de un punto sin los cables hacia el motor y la tripa se encuentra instalada.
Esta sería la instalación que encontré.
Imagen
Imagen
Imagen

Y pasado en limpio como para ser mas claro, la instalación original sería la siguiente según el plano.
Imagen
Me gustaría saber que es lo que me falta para completar la instalación, y si tengo que seguir el plano, es compatible con los Santana?
Tengo la ficha de conexión macho-hembra pero tengo solo un cable GRIS-ROJO que coincide con el VERDE que ingresa al motor.
Espero haber sido lo suficientemente claro, desde ya se agradece la info.
Saludos

 Perfil  

Desconectado
Site Admin

Registrado: 23 Jul 2007, 15:43
Mensajes: 445
Mi modelo Land Rover:

Mensaje sin leer Publicado: 05 Abr 2018, 11:53 
Arriba  
Yo tengo el mismo problema, el limpiaparabrisas lo conecte directo de la ficha y no funciona la parada a cero que deja las escobillas "estacionadas". Busque y todos los planos que vi es un circuito mas complejo, porque la llave de accionamiento, tiene un terminal que manda 12v cuando esta apagado, eso hace el "parking" del limpiaparabrisas, yo tengo una llave de un solo polo ahi. La llave que venden en UK es una rotativa que tiene ademas conector para el sapito de agua. Yo todavia no se que hacer con eso. El cable que mostras que va conectado, tiene otro conector que a mi me falta.

 Perfil  

Desconectado

Registrado: 05 Sep 2017, 21:56
Mensajes: 21
Ubicación: Florencio Varela-Bs As-Argentina
Mi modelo Land Rover: Land Rover serie 3 88" Pick Up Santana

Mensaje sin leer Publicado: 16 Abr 2018, 09:05 
Arriba  
Hola Administrador, bueno no soy el único con el problema, esperamos ayuda de algún integrante que tenga la data.
Mientras armo el resto de la instalación, no quiero hacer ninguna conexión rara por ahora al motor del LP por no cometer algún error importante.

 Perfil  

Desconectado

Registrado: 08 Ago 2007, 18:39
Mensajes: 3596
Ubicación: Bs. As. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Abr 2018, 20:39 
Arriba  
El mio tiene una llave de 2 polos, un polo enciende los limpia y el otro los manda al parking, seguro q le sigue dando 12 v hasta q cortan abajo, tengo q cambiar el tablero plástico q esta roto en algún momento, en cuanto lo desarmo le fijo como esta conectado al motor del limpia.

_________________
Pablo

Serie III 1977

 Perfil WWW YIM  

Desconectado

Registrado: 05 Sep 2017, 21:56
Mensajes: 21
Ubicación: Florencio Varela-Bs As-Argentina
Mi modelo Land Rover: Land Rover serie 3 88" Pick Up Santana

Mensaje sin leer Publicado: 20 Abr 2018, 18:21 
Arriba  
LandCasco muchas gracias, mientras voy arreglando otras cosas.
El otro día fui a Mickey y Carlos me comenta que el interruptor del LP tiene un punto solo, con una sola velocidad, así que el resto de la instalación que no se como va debe ser para el pare como dicen anteriormente.
Ja ja, yo pensé que tenía temporizador y dos velocidades el Serie por tantos cables, es super sencillo, nada que ver con el auto, ja.

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com