www.landroverclub.com.ar

Fecha actual 18 Ago 2017, 07:40
Índice general » Todo sobre Nuestros Land Rover » Series



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 22 Ago 2007, 21:05
Mensajes: 311
Ubicación: guatemala
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Sep 2016, 09:49 
Arriba  
Hola amigos quiero compartirles un problema, que me esta dando la reductora empezó en 2H y de repente se ponía en neutral ahora también lo hace en 4h y cuando va en marcha hace un ruido como que se saltará un engranaje no se si alguien le allá pasado esto antes

_________________
serie lll md. 73
http://img191.imageshack.us/img191/6526/img3168c.jpg

 Perfil  

Desconectado
Site Admin

Registrado: 23 Jul 2007, 15:43
Mensajes: 382
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Sep 2016, 17:02 
Arriba  
Pueden ser varias cosas. Lo mas facil es que la palanca toque contra la calefaccion y le falte un poco de recorrido para engranar bien. Otra un poco menos simpe es que la bolita con resorte que traba la horquilla no lo haga como corresponda y en algun momento con el juego libre, se salte. La peor es que tengas juego en la transfer y se mueva todo adentro que te haga saltar la marcha.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Oct 2007, 22:44
Mensajes: 342
Ubicación: La Plata - Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Sep 2016, 21:16 
Arriba  
Coincido con Administrador, para mi es la bolilla que traba la horquilla...
Abrazo a la banda;

Bernardo - La Plata

 Perfil  

Desconectado
Site Admin

Registrado: 23 Jul 2007, 15:43
Mensajes: 382
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Sep 2016, 13:33 
Arriba  
Es la bolilla que no traba, la goma que no deja mover la palanca, el piso que toca, la calefa que toca, pero tambien puede ser algo peor. Yo tengo que ahora investigar mi caso que a veces entra medio cortito y salta al toque.

 Perfil  

Desconectado
Site Admin

Registrado: 23 Jul 2007, 15:43
Mensajes: 382
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Oct 2016, 10:23 
Arriba  
Yo esta semana estuve viendo porque me saltaba la alta en 4x2, saque la tapa superior de la transfer (la de la linea de los cardanes), mire como acciona la horquilla y le faltaban 5mm para engranar totalmente. La boliiia (que es como un palito que termina) estaba ajustada, le di un poco mas al resorte que es super duro. Igual no engranaba el desplazable ese del todo.

Aca en la foto se ve la tapa sacada, la horquilla, y mas abajo no se ve pero esta el engranaje.
Imagen

Termine sacando ambas palancas, ahi la varilla que mueve la horquilla andaba bien, segui desarmando y el soporte de la palanca larga estaba mal puesto, la palanca trabajaba un poco en diagonal y eso hacia que no termine de ir todo hacia adelante. Hoy compro todos los bulones de ahi nuevos, y lo armo, me imagino que era eso.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 22 Ago 2007, 21:05
Mensajes: 311
Ubicación: guatemala
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Dic 2016, 01:08 
Arriba  
Gracias amigos por sus respues de gran ayuda ahora me salta aunque este en 4x4 o 4x2 y creo que la catarina ttasera se rompio porque cuando estoy en 4x2 solo truena algo y no camina

_________________
serie lll md. 73
http://img191.imageshack.us/img191/6526/img3168c.jpg

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com