www.landroverclub.com.ar

Fecha actual 20 Jun 2018, 21:13
Índice general » Todo sobre Nuestros Land Rover » Series



Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 10 Ago 2007, 15:54
Mensajes: 190
Ubicación: Montevideo
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Nov 2007, 09:55 
Arriba  
NECESITO SU OPINION ACABO DE AJUSTAR UN MOTOR DIESEL 5 BANCADAS (CAMISAS,AROS ,PISTONES ,METALES) EL TEMA QUE EN LA ACTUALIDAD DESPUES QUE TOMA TEMPERATURA LA PRECION DE ACEITE ES 20 MODERANDO EN UN REGIMEN PERMANENTE 80 KH 2400 RPM LA PRECION ESTA EN 60 EL TEMA QUE AL SACAR EL CAMBIO Y EL PIE DEL ACELERADOR LA PRECION JUNTO CON LS RPM CAEN BRUSCAMENTE HASTA EL PUNTO DE APAGARSE.
LA EXPLICACION QUE ME DIERON ES QUE AL ESTAR MUY APRETADO ES POR ESO QUE SE ESTARIA APAGANDO CON EL USO SE NORMALISARIA IGUAL EL BOMBISTA LO DEJO UN POCO ACELERADO.
eL OTRO TEMA ES QUE AL FRENAR PARECE QUE EL ACEITE SE MOVERIA PORQUE TAMBIEN PIERDE LA PRECION Y AL DETENERSE SE NORMALIZA

 Perfil  

Desconectado

Registrado: 08 Ago 2007, 18:39
Mensajes: 3588
Ubicación: Bs. As. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Nov 2007, 11:05 
Arriba  
Si la presion cae al frenar es porq le falta aceite, cuando frenas el aceite se mueve y lo deja de chupar, el tema de q se apaga, no puede ser porq esta recien hecho, te imaginas cuando eran 0 km como hacian??, para mi el problema esta en otro lado

_________________
Pablo

Serie III 1977

 Perfil WWW YIM  

Desconectado

Registrado: 11 Mar 2003, 19:32
Mensajes: 179
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Nov 2007, 11:43 
Arriba  
Tengo un serie 3 diesel 5 apoyos tambien al que le reacondicione el motor hace 12000 km aprox seria mas corta la lista de lo que no le cambie que la de piezas nuevas creo que el motor no debe apagarse , has llevado la bomba e inyectores para limpiar y calibrar ?? esto debes hacerlo si o si si haces el motor y tengo entendido que las toberas de los inyectores deberian ser nuevas luego del reacondicionado ( a mi me las pidieron )
Lo de la presion de aceite segun el manual debe ser si mal no recuerdo de 35 a 65 lbs con el motor caliente a 2000 rpm el mio con el motor caliente luego de un viaje de 100 km a 80 85 km/H tiene regulando 25 lbs y al minimo toque de aceleradot se pone en 50 y con algo de rpm 60 65 lbs
Lo de la caida de presion al froenar es algo comun en los serie sobre todo los 5 apoyos si ves la varilla tiene tres marcas MIN L y H lo ideal es tener el aceite entre L y H y si vas a hacer todo terreno con muchas inclinaciones debes tener el aceite en la marca H

Para que tengas una idea luego de 12000 kms yo no tengo consumo de aceite ( uso sae 15 w 40 ) en carretera puedes viajar 80 / 85 km h hasta el fin del mundo( mas rapido si tenes sobremarcha ) y el motor no es demasiado ruidoso tiene muy buen torque a bajas vueltas y el consumo varia de 10 11 lts a los 100 km en ruta y 12 14 lts en ciudad cargado y o llevardo un remolque de 1000 kgs ( 4 quads) suerte y saludos

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 12:57
Mensajes: 215
Ubicación: Mendoza, Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Nov 2007, 13:29 
Arriba  
Sergio antes de repararar el motor de nuestro santana teniamos el mismo problema que vos de que se prendia la luz del aceite cuando frenas..
me averigue un poco para contarte a que se debe eso, se llama fuga de carga eso es porqe
al frenar no tenes suficiente presion de aceite y se prende la luz, entonces deberias primero revisar la bomba
de aceite si esta en condiciones, si esta esta bien, podes tener problemas en los cojinetes de bancada ... un problema en los cojinetes puede ser que le hayan escapado a la medida que corresponde,,, espero haberte ayudado en algo.. saludos

_________________
Angel "Theo"
Santana 81
Argentina - Mendoza
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 12:57
Mensajes: 215
Ubicación: Mendoza, Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Nov 2007, 13:30 
Arriba  
Sergio antes de repararar el motor de nuestro santana teniamos el mismo problema que vos de que se prendia la luz del aceite cuando frenas..
me averigue un poco para contarte a que se debe eso, se llama fuga de carga eso es porqe
al frenar no tenes suficiente presion de aceite y se prende la luz, entonces deberias primero revisar la bomba
de aceite si esta en condiciones, si esta esta bien, podes tener problemas en los cojinetes de bancada ... un problema en los cojinetes puede ser que le hayan escapado a la medida que corresponde,,, espero haberte ayudado en algo.. saludos

_________________
Angel "Theo"
Santana 81
Argentina - Mendoza
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 23:42
Mensajes: 357
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Nov 2007, 21:38 
Arriba  
Hola Sergio. Por lo que comentas creo que el motor quedo "duro" al armarlo y rectificarlo a nuevo, eso hara que lo tengas que "ablandar", como en los viejos tiempos, dependiendo del grado de ajuste de los elementos (camisas y pistones, cojinetes de bielas y bancadas) el Kilometraje de ablande a recorrer puede variar de los 5.000 a los 10.000 Km. aproximadamente. Al desacelerar la presión de aceite debe bajar hasta un minimo (25 o 30 lbs/pulg2), si desciende mas, es porque tenes fugas de presion de aceite por algun lugar (cojinetes de biela y bancada por excesiva luz de aceite por Ejp, bujes de arbol de levas etc.), se deberia verificar tambien mediante prueba hidraulica la bomba de aceite y que la valvula de alivio de la misma no se trabe). La marcha en ralenti o en baja debe asegurar el funcionamiento del motor aunque el mismo este duro. El hecho de que se prenda la luz de presión de aceite, cuando frenas, es que le falta aceite para completar el nivel normal.
Saludos

_________________
Carlos de Avellaneda
Serie III 88 año 1977

 Perfil  

Desconectado

Registrado: 10 Ago 2007, 15:54
Mensajes: 190
Ubicación: Montevideo
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Nov 2007, 12:11 
Arriba  
Mucas gracias
Lo que mas me preocuta es que caiga tanto las rpm al punto de apagarce por los datos que me pasan moderando y en el orden de las 2000 rpm estoy en el margen de precion que me comentan.
Voy a caminarlo mas y despues les cuento. :mad:

 Perfil  

Desconectado

Registrado: 06 May 2016, 12:51
Mensajes: 4
Mi modelo Land Rover: Land Rover Santana 1979 diesel

Mensaje sin leer Publicado: 22 Abr 2018, 20:58 
Arriba  
Flavio van Dorssen escribiste:
Tengo un serie 3 diesel 5 apoyos tambien al que le reacondicione el motor hace 12000 km aprox seria mas corta la lista de lo que no le cambie que la de piezas nuevas creo que el motor no debe apagarse , has llevado la bomba e inyectores para limpiar y calibrar ?? esto debes hacerlo si o si si haces el motor y tengo entendido que las toberas de los inyectores deberian ser nuevas luego del reacondicionado ( a mi me las pidieron )
Lo de la presion de aceite segun el manual debe ser si mal no recuerdo de 35 a 65 lbs con el motor caliente a 2000 rpm el mio con el motor caliente luego de un viaje de 100 km a 80 85 km/H tiene regulando 25 lbs y al minimo toque de aceleradot se pone en 50 y con algo de rpm 60 65 lbs
Lo de la caida de presion al froenar es algo comun en los serie sobre todo los 5 apoyos si ves la varilla tiene tres marcas MIN L y H lo ideal es tener el aceite entre L y H y si vas a hacer todo terreno con muchas inclinaciones debes tener el aceite en la marca H

Para que tengas una idea luego de 12000 kms yo no tengo consumo de aceite ( uso sae 15 w 40 ) en carretera puedes viajar 80 / 85 km h hasta el fin del mundo( mas rapido si tenes sobremarcha ) y el motor no es demasiado ruidoso tiene muy buen torque a bajas vueltas y el consumo varia de 10 11 lts a los 100 km en ruta y 12 14 lts en ciudad cargado y o llevardo un remolque de 1000 kgs ( 4 quads) suerte y saludos


80 Y 85 KM POR HORA? decime como haces?

 Perfil  

Desconectado

Registrado: 11 Mar 2003, 19:32
Mensajes: 179
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Abr 2018, 01:15 
Arriba  
Hola , para ir a 80 /85 lo pongo en 4ta (terreno llano !!!) Y pongo el acelerador un poco menos que a fondo :)

 Perfil  

Desconectado
Site Admin

Registrado: 23 Jul 2007, 15:43
Mensajes: 426
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Abr 2018, 12:24 
Arriba  
Mi serie Diesel lo lleve siempre a 85km/h, no estaba para nada nuevo el motor y andaba perfecto a esa velocidad, podia ir a mas pero tenia miedo de romper el motor. Al los nafteros que tuve, 95km/h siempre. En recta llegue a llevarlos a 110km/h.

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com