www.landroverclub.com.ar

Fecha actual 20 Ago 2017, 02:32
Índice general » Todo sobre Nuestros Land Rover » Defender



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 20 Jun 2009, 16:14
Mensajes: 155
Ubicación: San Martin de los Andes
Mi modelo Land Rover: LAND ROVER DEFENDER 110 SW 1997 300 Tdi 2.5

Mensaje sin leer Publicado: 05 Ago 2017, 19:55 
Arriba  
Buenas Noches les consulto ya que tengo un problemita q no se como solucionar y el repuesto ya hace tiempo que lo compre pero es el único modelo q conseguí. Para peor si llego a salir por un camino complicado de 4x4 lo mejor q hago es con mi motor en marcha sacar la llave del contacto ya q en un mal angulo se cae sola pero no es muy seguro q digamos.

El tema es este compre un tambor de arranque para mi DEFE y vino con este CONTACTOR II y encima el diámetro es distinto uno del otro. Se que en la parte de atrás tienen un numero pero poniendo los cables en el mismo numero no hace nada (1 al 5).

Imagen

Desarme todo para instalarlo y me encuentro con este otro CONTACTOR I (1 al 4).

Imagen

He revisado los manuales eléctricos y no logro encontrar como hacer para colocarlo, alguien me podría dar una mano y decirme q colores de cable va en cada uno de los contactos o si tienen una imagen mejor.

Muchas gracias por todo abrazo.

_________________
Defender 110 2.5 1997 300 TDi SW
Ex Disco 2.5 1997 300 TDi

Cabañas Luna Azul - San Martin de los Andes
Tel: 02972420297
Celular o WA: 0294154518778
GPS: (S 40°09.226’) (O 071°20.571’) (Alt: 669m)
Email: consultas@cablunaazul.com
Web: http://www.cablunaazul.com

Imagen

 Perfil WWW YIM  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:15
Mensajes: 652
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Ago 2017, 14:41 
Arriba  
Te envié un email a tu emprendimiento con fotos del sistema eléctrico

Ricardo

_________________
Si tiene tetas o ruedas
Tarde o temprano
Tendrás problemas

 Perfil  

Desconectado

Registrado: 20 Jun 2009, 16:14
Mensajes: 155
Ubicación: San Martin de los Andes
Mi modelo Land Rover: LAND ROVER DEFENDER 110 SW 1997 300 Tdi 2.5

Mensaje sin leer Publicado: 12 Ago 2017, 16:09 
Arriba  
Hola Ricardo lo vi al mail que me enviaste muchas gracias.

Ahora voy a ver como interpretarlo así no meto ningun error.

Saludos.

_________________
Defender 110 2.5 1997 300 TDi SW
Ex Disco 2.5 1997 300 TDi

Cabañas Luna Azul - San Martin de los Andes
Tel: 02972420297
Celular o WA: 0294154518778
GPS: (S 40°09.226’) (O 071°20.571’) (Alt: 669m)
Email: consultas@cablunaazul.com
Web: http://www.cablunaazul.com

Imagen

 Perfil WWW YIM  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:15
Mensajes: 652
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Ago 2017, 17:10 
Arriba  
Imprimi las hojas y sobre el Defe vas viendo que es cada cable.

De ultima con las hojas impresas vas a un electricista automotor, y que él lo resuelva.

Ricardo

_________________
Si tiene tetas o ruedas
Tarde o temprano
Tendrás problemas

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com