www.landroverclub.com.ar

Fecha actual 20 Ene 2020, 18:35
Índice general » Todo sobre Nuestros Land Rover » Defender - en Memoria a Don Jorge Contreras



Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 17 Sep 2011, 11:33
Mensajes: 396
Ubicación: Azul, Provincia de Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Ene 2020, 22:47 
Arriba  
Estimados
Estoy terminando de armar el defender, luego haberle hecho el motor y de estar meses parado a la espera de terminar la parte eléctrica. Hoy estuve instalando el tablero luego de haberle hecho el upgrade a led y el balmiter luego de también haberle realizado el upgrade a EGT, estando el motor encendido regulando, la aguja de la temperatura de agua se dispara hasta llegar al máximo, mientras que el balmiter me da una lectura de 76 grados. También me informa que el nivel de H2O está bajo cuando el radiador esta a tope y el vaso de expansión tiene refrigerante a nivel:-Que es lo que puede estar pasando? Que puedo hacer además de comunicarme con el mecánico que lo atiende?
Muchas Gracias Bernardo

 Perfil  

Desconectado

Registrado: 17 Sep 2007, 08:53
Mensajes: 5012
Ubicación: Rada Tilly, Chubut, Patagonia
Mi modelo Land Rover: Defender 110/Serie I 80"/Discovery II TD5

Mensaje sin leer Publicado: 10 Ene 2020, 08:04 
Arriba  
Suena casi seguro a un tema de masa, revisa bien el cableado.

_________________
Defe, Disco y Serie...pero el Defe es el Defe!!

Imagen

 Perfil  

Desconectado

Registrado: 17 Sep 2011, 11:33
Mensajes: 396
Ubicación: Azul, Provincia de Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Ene 2020, 08:16 
Arriba  
Muchas Gracias por la respuesta, lo mismo me sugirió Pedro Durante. ya me pongo a chequear todo .
Bernardo

 Perfil  

Desconectado

Registrado: 12 Jul 2018, 13:01
Mensajes: 11
Mi modelo Land Rover: Defender 110

Mensaje sin leer Publicado: 10 Ene 2020, 08:54 
Arriba  
Hola que tal! Te hago una consulta, posiblemente voy a tener que hacerle el motor a mi Defe, cuanto te salio hacer ese trabajo?
Saludos.
Oscar.

 Perfil  

Desconectado

Registrado: 03 Sep 2018, 18:06
Mensajes: 99
Ubicación: Canarias, España
Mi modelo Land Rover: Discovery 300

Mensaje sin leer Publicado: 10 Ene 2020, 09:56 
Arriba  
Hola,

Si no recuerdo mal, en el 300 la indicación de temperatura se basa en la medición de corriente que pasa por el sensor.
A mayor temperatura, menor es la resistencia del sensor y por tanto circula más corriente.
Todo indica que hay una derivación a masa antes del sensor y por tanto circula mucha más corriente de la esperable, y eso se interpreta como alta temperatura.

Dejando como último motivo que el sensor se haya fastidiado, revisa el estado de la funda de los cables, que el roce no haya dejado al descubierto el conductor.

Saludos

_________________
Eduardo Pérez
Canarias, España
Discovery 300 (96)

 Perfil  

Desconectado

Registrado: 17 Sep 2011, 11:33
Mensajes: 396
Ubicación: Azul, Provincia de Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Ene 2020, 14:56 
Arriba  
Oscar (Carlanko) el motor lo hice en el mes de Agosto del 2018, busco el detalle de gastos y te lo paso, si mal no recuerdo, estuvo por los 70.000 de gastos totales, incluído, embrage, bomba inyectora, caja de transferencia, inyectores, crucetas etc, menos los diferenciales repase y/o cambie casi todo. Durante el año 2019, lo prendía y daba una vuelta, ya que no tenía ningún instrumental por que estaba y sigo con la parte eléctrica.-

Eduardo: Muchas gracias por tu respuesta, como bien señalas se trato de un problema de masa el cuál ya casi esta solucionado.-
Bernardo

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6369
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover: Discovery 300 TDI TGV

Mensaje sin leer Publicado: 12 Ene 2020, 02:08 
Arriba  
Respecto al Balmiter,si te indica falta de liquido con el bidon de expansion con agua, 9 de 10 es porque esta mal purgado.

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 17 Sep 2011, 11:33
Mensajes: 396
Ubicación: Azul, Provincia de Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Ene 2020, 19:56 
Arriba  
Gracias Daniel (piki) como saber si esta bien purgado?

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6369
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover: Discovery 300 TDI TGV

Mensaje sin leer Publicado: 14 Ene 2020, 12:10 
Arriba  
Cuando el balmiter no te diga falta de liquido :mrgreen:

Saca la manguerita que sale del portatermostato y obturala con un un bulon o lo que sea,pone una manguerita taransparente de esa boquilla al tacho de expansion por la tapa y dejala en marcha,acelerando cada tanto hasta que veas que no pasa mas aire por la manguera,entonces ya esta purgada,volve a conectar la manguera.el Balmiter no tiene que joder mas.Si al tiempo de uso te vuelve a indicar falta de liquido,,,Huston tenemos un problema :mrgreen:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 12 Jul 2018, 13:01
Mensajes: 11
Mi modelo Land Rover: Defender 110

Mensaje sin leer Publicado: 17 Ene 2020, 12:36 
Arriba  
bfvillegas escribiste:
Oscar (Carlanko) el motor lo hice en el mes de Agosto del 2018, busco el detalle de gastos y te lo paso, si mal no recuerdo, estuvo por los 70.000 de gastos totales, incluído, embrage, bomba inyectora, caja de transferencia, inyectores, crucetas etc, menos los diferenciales repase y/o cambie casi todo. Durante el año 2019, lo prendía y daba una vuelta, ya que no tenía ningún instrumental por que estaba y sigo con la parte eléctrica.-

Eduardo: Muchas gracias por tu respuesta, como bien señalas se trato de un problema de masa el cuál ya casi esta solucionado.-
Bernardo

Muchas gracias por el dato!
Saludos.
Oscar

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com