www.landroverclub.com.ar

Fecha actual 20 Ago 2018, 17:31
Índice general » Todo sobre Nuestros Land Rover » Defender - en Memoria a Don Jorge Contreras



Nuevo tema Responder al tema  [ 57 mensajes ]  Ir a página Anterior  1, 2, 3
Autor
Buscar:
Mensaje

Desconectado

Registrado: 05 Ene 2010, 23:23
Mensajes: 1725
Ubicación: Neuquén
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jun 2016, 09:40 
Arriba  
Si tu depresora solo pierde algo de aceite sacale los remaches con moladora, sacas la tapa, con cuidado limpia bien donde esta el O Ring y arma con un toque de grey y tornillos 4mm allen y tuerca autofrenante.Es sencillo y safas un rato.

_________________
Sandro Viacorta
Discovery Tdi ´98 "Blanca de nieve"
Rastrojero Diesel ' 66 "El Carcamán"
Honda CG 125 Today "CGson"
Yamaha Crypton 105 "Azulina" de mi Sra e Hija

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Nov 2008, 16:40
Mensajes: 994
Ubicación: GBA-W-
Mi modelo Land Rover:

Mensaje sin leer Publicado: 13 Mar 2018, 19:46 
Arriba  
carlos escribiste:
...

Sacar la depresora para revisar no es una tarea comoda pero realizable. En la secuencia de fotos queda claro el desarme, lo mas delicado es aflojar los prisioneros que van clavados con loctite y hay que calentar para que aflojen con allen de 2.5mm. Hay que comprimir el resorte para liberar las cuñas del platillo. Lo hice sacrificando uun tubo y usando una prensa de carpintero.

...

Fotos de la cirujia:

Imagen

Imagen

Imagen

Imagen

Imagen




Tuve que sacar la depresora porque me quedé con el pedal del freno duro y al quitar la manguera que viene del servo, no hacía nada de vacío.

Habiendo leído varios posteos, donde se hablaba de que era factible desarmar la depresora para poder verificar el estado interno de las válvulas y el pistón, me hice de un tiempo para hacerlo yo mismo.


*** Para aquellos que no tienen las herramientas adecuadas ni han trabajado con resortes a presión, les advierto: TENGAN MUCHO CUIDADO !!! ***


Llegué al momento de tener que comprimir la pieza (platillo) que está retenida por las 2 semicuñas, y presionada por el resorte interno.

(tomo prestadas las fotos del post anterior: sería la superior)

Un par de segundos después de haber quidato la segunda semicuña (con el resorte haciendo toda la presión sobre la pieza exterior, ya liberada), la prensa se zafó y voló todo a la miércoles... por suerte mi cabeza ya no estaba en la trayectoria de estos misiles.

Resultado, más de media hora buscando las semicuñas... una la encontré... la otra no.

Desde allí sólo se puede apreciar una de las válvulas internas. Las otras 2 sólo se pueden revisar quitando primero el pistón... cosa que no he podido hacer (está durísimo).

Los que lo pudieron desarmar, podrían indicar cómo lo sacaron?
Hace falta alguna herramienta especial?


Además de las válvulas, quiero verificar el estado del sello del pistón, porque noté que pasa algo de aceite por una pequeña fisura que tiene en el labio.

Lo curioso es que externamente la depresora se veía perfecta, sin rastros de pérdida de aceite... ni por el borde la de tapa, ni por los remaches... todo seco... (es una Wabco francesa con 83 mil km).

_________________
Jano
Defender 110 Tdi ( La 395 )

"Como la velocidad de la luz es mayor que la del sonido, ciertas personas parecen brillantes...
... antes de que escuchemos las boludeces que dicen..."
Fdo.: un iluminado


Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8795
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 13 Mar 2018, 20:50 
Arriba  
El pistón sale empujando con la mano una vez que retiraste el resorte. Seguro alguna cuñita de esas tengo, el tema es hacertela llegar.

De cualquier manera si el pistón no sella perfecto contra el cuerpo no vas a tener nunca buen vacío.

Slds

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado

Registrado: 23 Ene 2018, 23:43
Mensajes: 668
Mi modelo Land Rover: LR Defender

Mensaje sin leer Publicado: 13 Mar 2018, 22:16 
Arriba  
Estos experimentos de aficionados (aunque este no es precisamente un foro muy técnico del tipo de www.aficionadosalamecanica.com sino de tipo general aunque muy útil por cierto) están muy bien en la teoría y también en la práctica en la medida que los prueben solo con el conductor a bordo por el barrio o el pueblo y en calles laterales con poco o nulo tránsito) pero jamás, con imprudencia impagable, en una ruta y, como si fuere poco con la familia a bordo...Como aficionado leo para informarme pero, cuando algo crítico (por ej. relacionado con ! los frenos ! falla) lo tiro a la basura, pongo uno nuevo good quality y a otra cosa...Es una opinión

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6176
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Mar 2018, 03:14 
Arriba  
Para el desarme del resorte se puede una prensa,o solo un tubo acorde con un trapo abajo del piston para que casi no se mueva,con algunos golpes terminan saltando solas las trabas,hay que poner tambien un trapo arriba para que no salgan volando,para armarlo ya es mas complicado y una buena prensa de pie hace sencillo el trabajo, con una U de planchuela para comprimir el platillo con el resorte,previamente unto con grasa para colocar las cuñas y que queden en su posicion
Si no sale el piston,lo mas probable es porque el vastago en la punta este hinchado del golpeteo y no pueda pasar por el cuerpo,tendrias que rebajarlo con un mini torno para llevarlo a la medida original o un poquito menos,pero que escurra facilmente por la guia
El piston si tiene lastimado el sello es un tema,lo que se podria hacer es conseguir(si lo venderian como repuesto) es el piston de la RM nacional.Estos tienen la diferencia que en vez de estar clavado el eje,termina con una rosca y tuerca,pereo las medidas deben ser identicas

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Nov 2008, 16:40
Mensajes: 994
Ubicación: GBA-W-
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Mar 2018, 13:33 
Arriba  
Aclaración:

Al Defe le estoy colocando una depresora * NUEVA *, cerokaeme, que mi viejito sabiamente compró en el 2012 (a $ 1700... sniff!!), dado que en su Disco la depresora le falló varias veces y la tenía guardada como 'inversión' (como algunos ya han dicho, es preferible invertir en repuestos antes que en divisas...). En cuanto pueda juntar unos mangos, se la tendré que reponer.

Tambien coincido con que "con la familia no se jode"... así que en temas de frenos y dirección voy a lo seguro y cambio por nuevo.


La idea de desarmar las 2 depresoras que tengo es más que nada:
- por un tema de curiosidad,
- para ver si de las 2 puedo armar una,
- para poder tenerla de backup en la chata en caso de extrema necesidad y no quedar varado en el medio del camino...

A mis padres justo le fallaron las depresoras en el medio de la Patagonia, a centenares de km de un centro poblado...

_________________
Jano
Defender 110 Tdi ( La 395 )

"Como la velocidad de la luz es mayor que la del sonido, ciertas personas parecen brillantes...
... antes de que escuchemos las boludeces que dicen..."
Fdo.: un iluminado


Imagen

 Perfil  

Desconectado

Registrado: 23 Ene 2018, 23:43
Mensajes: 668
Mi modelo Land Rover: LR Defender

Mensaje sin leer Publicado: 14 Mar 2018, 14:19 
Arriba  
Es lo mejor que, prudentemente, podes hacer en lugar de andar con experimentos en sistema de frenado. Aunque eso de tener una de repuesto para tratar de cambiarla en medio del camino..hmmm Siempre hay un riesgo, no podemos llevar un galpón de repuestos a bordo. Lo mejor, llamar al auxilio (el que fuere) y transporte directo al mecánico

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Nov 2008, 16:40
Mensajes: 994
Ubicación: GBA-W-
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Mar 2018, 21:18 
Arriba  
Actualización:

Depresora reemplazada por una Britpart. Ahora frena OK.

Para verificar el vacío del sistema, compré un vacuómetro.

Colocado a la entrada de la depresora, indica -20"/-50cm de Mercurio.

(en el sitio de Wabco había un plano de su depresora indicando que el vacío de diseño era de -60cm Hg)

Colocado en el otro extremo de la manguera (a la salida del servo) marca un poquito más (-20.5/-52cm de Hg).

Lo que si noté, es que al apagar el motor, el vacuómetro mostró la perdida del vacío, llegando a cero (demoró esto unos 30/35 segundos).

Es normal?

_________________
Jano
Defender 110 Tdi ( La 395 )

"Como la velocidad de la luz es mayor que la del sonido, ciertas personas parecen brillantes...
... antes de que escuchemos las boludeces que dicen..."
Fdo.: un iluminado


Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 27 Feb 2010, 12:15
Mensajes: 1301
Ubicación: la plata
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Mar 2018, 00:37 
Arriba  
Si me preguntas a mí... te digo cambiala. Es rápido y sencillo. Son unos pesos , pero te sacar un dolor de cabeza de un plumazo. Yo la reparé en su momento x q perdía aceite pero andaba bien... 10/15 mil km más y me dejó sin pedal y lejos de casa

_________________
SALUDOS !!!!!! DISCO tdi 99

Imagen

Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Nov 2008, 16:40
Mensajes: 994
Ubicación: GBA-W-
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Mar 2018, 08:06 
Arriba  
CHARLY13 escribiste:
Si me preguntas a mí... te digo cambiala. Es rápido y sencillo. Son unos pesos , pero te sacar un dolor de cabeza de un plumazo. Yo la reparé en su momento x q perdía aceite pero andaba bien... 10/15 mil km más y me dejó sin pedal y lejos de casa


Cambiar qué? La depresora?
Ya la reemplacé por una nueva marca Britpart.

Pero al probar el vacío, mide menos que lo que indica los planos de diseño de otro fabricante de depresoras (Wabco).

Lo que debería probar es anular la derivación de la manguera que va hacia adentro del habitáculo, que lleva vacío a los accionadores de las tapitas (clapetas?) del aire.

Igualmente, mi consulta apuntaba a que si es normal que al apagar el motor, el vacío se vaya perdiendo...

_________________
Jano
Defender 110 Tdi ( La 395 )

"Como la velocidad de la luz es mayor que la del sonido, ciertas personas parecen brillantes...
... antes de que escuchemos las boludeces que dicen..."
Fdo.: un iluminado


Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 06 Jun 2008, 08:36
Mensajes: 842
Ubicación: Bs-AS
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jun 2018, 16:49 
Arriba  
buenas tardes
levanto este post a la vida para ver si alguien lo guardó con fotos
estoy encarando una reparación de una depresora muleto
y quiero ver como resulta

_________________
Saludos
LW2EPC


Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 11 May 2011, 22:27
Mensajes: 648
Ubicación: Trelew - CHUBUT
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Jun 2018, 09:06 
Arriba  
Jano escribiste:
CHARLY13 escribiste:
Si me preguntas a mí... te digo cambiala. Es rápido y sencillo. Son unos pesos , pero te sacar un dolor de cabeza de un plumazo. Yo la reparé en su momento x q perdía aceite pero andaba bien... 10/15 mil km más y me dejó sin pedal y lejos de casa


Cambiar qué? La depresora?
Ya la reemplacé por una nueva marca Britpart.

Pero al probar el vacío, mide menos que lo que indica los planos de diseño de otro fabricante de depresoras (Wabco).

Lo que debería probar es anular la derivación de la manguera que va hacia adentro del habitáculo, que lleva vacío a los accionadores de las tapitas (clapetas?) del aire.

Igualmente, mi consulta apuntaba a que si es normal que al apagar el motor, el vacío se vaya perdiendo...


Hola Jano
El aire de la depresora va a parar al servo es allí donde no debe bajar la presión a cero
Con respecto al circuito anterior al servo hay una válvula antirretorno justo en la entrada del servo que es la que normalmente falla
Saludos
Diego

_________________
Mi Norte es el Sur

 Perfil  

Desconectado

Registrado: 22 Ago 2007, 00:52
Mensajes: 379
Ubicación: La Lucila
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Jun 2018, 18:09 
Arriba  
Hola: levanto las fotos para macanicos aficionados como yo.

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Espero sea de utilidad.
Atte.
Carlos Anciaume

_________________
Ex Defender TDi 97' x robo
Buscando reemplazo...
Yo tenia un Defender Tdi 110 County 97' (La 5ta.)
Y ahora?

Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 15:41
Mensajes: 2362
Ubicación: Mar del Plata
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Jun 2018, 20:45 
Arriba  
:grin: :) que bueno recuperar las fotos

_________________
halejoh
ImagenImagenImagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 06 Jun 2008, 08:36
Mensajes: 842
Ubicación: Bs-AS
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2018, 06:30 
Arriba  
buen dia gente,
estoy tratando de conseguir las valvulitas,
alguien tiene idea si corresponde a alguna de bomba de nafta o algo similar
gracias

_________________
Saludos
LW2EPC


Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8795
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 20 Jun 2018, 07:50 
Arriba  
Hola Carlos! Busca en alguna casa que arreglen bombas inyectores. Si no recuerdo mal iban en la bomba de algún camión Mercedes.

Abrazo!

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado

Registrado: 22 Ago 2007, 00:52
Mensajes: 379
Ubicación: La Lucila
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2018, 10:02 
Arriba  
Bomba Scania

_________________
Ex Defender TDi 97' x robo
Buscando reemplazo...
Yo tenia un Defender Tdi 110 County 97' (La 5ta.)
Y ahora?

Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 57 mensajes ]  Ir a página Anterior  1, 2, 3

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com