www.landroverclub.com.ar

Fecha actual 24 Jul 2017, 01:33
Índice general » Todo sobre Nuestros Land Rover » Defender



Nuevo tema Responder al tema  [ 11 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 20 Abr 2009, 13:24
Mensajes: 20
Ubicación: San Nicolas, Buenos Aires

Mensaje sin leer Publicado: 26 Dic 2016, 10:24 
Arriba  
Buenos dias, consulta, tengo una defender td5 2001, de repente, y no siempre, se me apaga apenas prende, la verdad de mecanica cero, y no quiero llevarla a q alguien le meta mano sin saber, alguna data que puede estar pasando?? arranca en menos de 2 segundos se apaga..cuando deja de hacerlo anda lo mas bien..saludos y gracias

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 21:34
Mensajes: 4830
Ubicación: Adrogué- Buenos Aires

Mensaje sin leer Publicado: 26 Dic 2016, 15:13 
Arriba  
Probaste hacer la rutina de purgado que indica el manual? conseguite un Nanocom y cheque la presion de combustible

_________________
Gabriel

Alguna vez tuve un Land Rover.....

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 20 Abr 2009, 13:24
Mensajes: 20
Ubicación: San Nicolas, Buenos Aires

Mensaje sin leer Publicado: 26 Dic 2016, 15:17 
Arriba  
Puede ser falta de combustible o alguna basura??

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 15 Oct 2008, 23:41
Mensajes: 2173

Mensaje sin leer Publicado: 28 Dic 2016, 00:11 
Arriba  
Pareciera como que entra aire al circuito de combustible por algun lado.

_________________
Un Abrazo.
Daniel

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 20 Abr 2009, 13:24
Mensajes: 20
Ubicación: San Nicolas, Buenos Aires

Mensaje sin leer Publicado: 28 Dic 2016, 09:58 
Arriba  
Buenos dias gracias por responder, viendo lo que me dicen, sin entender mucho, puede que sea alguna basurita, porque una vez q arranca , no se para, y no siempre lo hace, por ejemplo la primera vez q lo hizo, se me paro andando, espere le di arranque y nunca mas, y ahora me lo ha echo dos veces al arrancar..

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Feb 2014, 17:19
Mensajes: 119
Ubicación: Villa Elisa

Mensaje sin leer Publicado: 28 Dic 2016, 16:12 
Arriba  
Hola, tuve el mismo problema este año y por dos causas diferentes. En la primera, tuve una parada del motor, esperaba, arrancaba y se volvia a parar (tenia obstruida la toma de combustible dentro del tanque) y en la segunda, andando., se paraba el motor y ahi ya no arrancaba. El problema estaba en el cable que alimenta la inyectora. Le mande uno directo de la bateria y nunca mas. El electricista reviso todo y listo. Por ahi te sirven estos datos. Feliz año

_________________
LR Defender 1998 Tdi 300

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 20 Abr 2009, 13:24
Mensajes: 20
Ubicación: San Nicolas, Buenos Aires

Mensaje sin leer Publicado: 28 Dic 2016, 16:36 
Arriba  
Gracias, puede ser lo que me decis de la basura, es muy probable, le voy a hacer revisar el tanque...en mi imaginacion pense q se tapaba,salia y andaba normal...gracias y felicidades a todos

 Perfil  

Desconectado

Registrado: 06 Ene 2016, 14:27
Mensajes: 32

Mensaje sin leer Publicado: 30 Dic 2016, 14:46 
Arriba  
Buenas,el inmovilizador ?por casualidad la pila del mando??y como dicen un nanocom,o combistible cob residuos!!,y el cavleado tambien

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 20 Abr 2009, 13:24
Mensajes: 20
Ubicación: San Nicolas, Buenos Aires

Mensaje sin leer Publicado: 30 Dic 2016, 18:12 
Arriba  
Muchas gracias la llevare al mecanico a ver que me dice..saludos y felicidades.

 Perfil  

Desconectado

Registrado: 10 Ago 2007, 10:46
Mensajes: 3111
Ubicación: Colombia

Mensaje sin leer Publicado: 01 Ene 2017, 17:12 
Arriba  
Gustavo no entiendo lo que dices sobre la inyectora.... A qué pieza te refieres?

_________________
ImagenImagen

Santana 65 en restauración permanente
Defender 110 TD5 2001 listo para la guerra
champetudo@hotmail.com

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 5939
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)

Mensaje sin leer Publicado: 03 Ene 2017, 01:05 
Arriba  
carlosbeldia escribiste:
Gustavo no entiendo lo que dices sobre la inyectora.... A qué pieza te refieres?

Creo que esta hablando de un TDI(por la firma ;) )

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 11 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: Google y 3 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com