www.landroverclub.com.ar

Fecha actual 02 Jul 2020, 09:15
Índice general » Todo sobre Nuestros Land Rover » Defender - en Memoria a Don Jorge Contreras



Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 06 Dic 2013, 09:07
Mensajes: 42
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Ago 2018, 15:41 
Arriba  
Hola a Todos

Anoche venia en mi TD5 a unos 80km/h y de repente se corta el motor y quedo en relenti
Luz de falla de motor encendida y motor en relenti. mire el nanocom y el error que da es PROBLEMS DETECTED WITH DRIVER DEMAND
Apague el motor y la falla se fue y a los minutos después de un par de aceleradas vovlio a hacer la falla.

Investigue un poco y saqué el pedal del acelerador. limpie contactos me fijé que no hubiera nada húmedo y nada, todo bien pero la falla no se va
Al contrario el nanocom ahora acusa otra vez la misma falla y además DRIVER DEMAND 1 OUT OF RANGE y otra que es DRIVER DEMAND 2 OUT OF RANGE.
Lo que me parece correcto dado que saque el pedal del acelerador.

alguien conoce este tipo de fallas, a alguien le pasó??
Uds creen que es el sensor del pedal del acelerador?

Espero sus aportes.

Gracias a todos
Javier

 Perfil  

Desconectado

Registrado: 23 Ene 2018, 23:43
Mensajes: 707
Mi modelo Land Rover: LR Defender

Mensaje sin leer Publicado: 26 Ago 2018, 22:24 
Arriba  
Te aconsejaría publicar este post en la Sección Mecánica TD5 (más allá de que acá en Sección TDI también te puedan ayudar a resolver el inconveniente)

 Perfil  

Desconectado

Registrado: 23 Ene 2018, 23:43
Mensajes: 707
Mi modelo Land Rover: LR Defender

Mensaje sin leer Publicado: 26 Ago 2018, 22:31 
Arriba  
Aquí tenes algunos comentarios al respecto (hay muchos otros):

https://forums.lr4x4.com/topic/85126-td ... nd-faults/

https://www.pistonheads.com/gassing/top ... &t=1108599

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 21:34
Mensajes: 5037
Ubicación: Adrogué- Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Ago 2018, 19:15 
Arriba  
JavierDefender escribiste:
Hola a Todos

Anoche venia en mi TD5 a unos 80km/h y de repente se corta el motor y quedo en relenti
Luz de falla de motor encendida y motor en relenti. mire el nanocom y el error que da es PROBLEMS DETECTED WITH DRIVER DEMAND
Apague el motor y la falla se fue y a los minutos después de un par de aceleradas vovlio a hacer la falla.

Investigue un poco y saqué el pedal del acelerador. limpie contactos me fijé que no hubiera nada húmedo y nada, todo bien pero la falla no se va
Al contrario el nanocom ahora acusa otra vez la misma falla y además DRIVER DEMAND 1 OUT OF RANGE y otra que es DRIVER DEMAND 2 OUT OF RANGE.
Lo que me parece correcto dado que saque el pedal del acelerador.

alguien conoce este tipo de fallas, a alguien le pasó??
Uds creen que es el sensor del pedal del acelerador?

Espero sus aportes.

Gracias a todos
Javier



Me inclino a pensar una falla en el potenciometro doble que opera el pedal de acelerador, usaste para limpiar alcohol isopropilico?

Arrancaria por ahi.

_________________
Gabriel

Alguna vez tuve un Land Rover.....

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 7735
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Ago 2018, 09:22 
Arriba  
Buen día, cuelgo el link de la otra area (Mecánica TD5) adonde Matías agregó uin montón de información de esta falla, que se hallaba caida.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com