www.landroverclub.com.ar

Fecha actual 18 Dic 2018, 10:51
Índice general » Todo sobre Nuestros Land Rover » Defender - en Memoria a Don Jorge Contreras



Nuevo tema Responder al tema  [ 21 mensajes ]  Ir a página 1, 2  Siguiente
Autor
Buscar:
Mensaje

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 17 Sep 2018, 08:15 
Arriba  
Buenas Gente

Ya en una oportunidad el Defe humeaba blanco por el caño de escape y resultó que era el turbo roto que mandaba aceite. Turbo reparado y listo hace como 4 años.

Ahora (Y de a poco) voy notando algo que no había visto antes y que les quería comentar por si les parece normal o no. A la mañana en frío sale humo blanco por el caño de escape. Hasta ahí uno podría pensar que es el agua condensada. Pero si bien afloja cuando el motor entra en régimen, no es cero nunca. O sea por el retrovisor, donde estaba acostumbrado a la fumata negra ahora veo además un humito tenue blanco... Aparte del negro que ya se que alguan vez debo tocar la bomba que nunca se hizo.

La chata anda 100 puntos. No come aceite (270.000 km sin tocar) ni bajó el nivel del refrigerante. Si noto que hay algo de aceite en el turbo, no dentro en las paletas, sino en las gomas, pero no se si eso es normal. Otra cosa que puedo decir es que en el último cambio de aceite se pasó de carga, digamos una media medida de mas de la varilla entre la máxima y la mínima muesca, pero en el mecánico me dijeron que eso no era nada, que lo deje así.

En definitiva es eso, y no se si es para prestarle atención o no es nada.

Escucho sus amables opiniones y gracias!

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado

Registrado: 09 Mar 2010, 18:22
Mensajes: 976
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Sep 2018, 08:58 
Arriba  
Ojala me equivoque pero puede ser agua en el circuito de escape, normalmente por una fisura en la tapa de cilindros. Se es muy chiquita, es posible que al corto plazo no notes falta de liquido, pero si cada tanto le tenes que agregar, puede ser eso.

Es mas bien un vapor de agua que se evidencia de color blanquecino.

Saludos

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 17 Sep 2018, 09:36 
Arriba  
facundo 300tdi es escribiste:
Ojala me equivoque pero puede ser agua en el circuito de escape, normalmente por una fisura en la tapa de cilindros. Se es muy chiquita, es posible que al corto plazo no notes falta de liquido, pero si cada tanto le tenes que agregar, puede ser eso.

Saludos



O la junta????

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado

Registrado: 09 Mar 2010, 18:22
Mensajes: 976
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Sep 2018, 16:59 
Arriba  
FUEGUINO1966 escribiste:
facundo 300tdi es escribiste:
Ojala me equivoque pero puede ser agua en el circuito de escape, normalmente por una fisura en la tapa de cilindros. Se es muy chiquita, es posible que al corto plazo no notes falta de liquido, pero si cada tanto le tenes que agregar, puede ser eso.

Saludos



O la junta????


Es posible aunque esto le produciría un inconveniente al arrancar en frio generalmente, como que se clava y luego gira normal ya que le ingresaría agua al cilindro. Si la fisura esta del lado exterior de la cámara de combustión, entre la guía de válvula y el múltiple de escape, solo se nota el vapor de agua y no hay síntomas en el arranque, se entiende?

Saludos

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 17 Sep 2018, 18:28 
Arriba  
Arrancar arranca de una. Este video es de lo que pasa en el arranque... (Y también de lo que pasa cuando le decís a tu mujer que acelere un poco asi filmás y te pone el motor a 1.000.0000.0000.000 de vueltas :? ):

https://www.youtube.com/watch?v=Dx4bfwWnuBw

Este es ya con el motor en caliente para ver diferencia:

https://www.youtube.com/watch?v=sjPWmzdo_H4

En fin...

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado

Registrado: 09 Mar 2010, 18:22
Mensajes: 976
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Sep 2018, 21:16 
Arriba  
Pareciera humo de aceite. No de agua, vos decía que no te mueve el aceite? En cuantos Km?

Saludos.

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 17 Sep 2018, 23:10 
Arriba  
En 7000 km medio litro. Sin contar goteos x supuesto...

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3910
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Sep 2018, 06:16 
Arriba  
Parece aceite, sera por el nivel mas elevado que tiene!!!! trata de ponerlo a nivel y controla, que no te agarre la locura de empezar a desarmar sin diagnostico cierto por vas a terminar gastando mucha plata.
Pone a nivel el aceite y segui controlando, ese humo no es la muerte de nadie. :)

_________________
Defender 110 "Puma"
230.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 18 Sep 2018, 07:28 
Arriba  
Si pero es que esto lo hace a nivel. En esos 7000 km el aceite bajo y no esta pasado... igual estoy mas tranquilo...

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado

Registrado: 20 Feb 2011, 15:00
Mensajes: 330
Ubicación: Avellaneda - Buenos Aires
Mi modelo Land Rover: Defender 110 SW County

Mensaje sin leer Publicado: 27 Sep 2018, 15:17 
Arriba  
Me suena a Inyector goteando.

_________________
Peugeot 504 GRII 1986
Defender 110 1996 County

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 27 Sep 2018, 15:31 
Arriba  
eduspa escribiste:
Me suena a Inyector goteando.


Eso me dijeron también, ya lo llevé a ver.... Veremos.

Gracias!!!

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado

Registrado: 17 Sep 2013, 18:25
Mensajes: 441
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Oct 2018, 21:38 
Arriba  
Hola Fueguino, resolviste a que se debia?

_________________
LAND ROVER DEFENDER TDI SW COUNTY 1997

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 08 Nov 2018, 10:47 
Arriba  
mardonesjv escribiste:
Hola Fueguino, resolviste a que se debia?


Hola estaba de viaje mil disculpas!

NI, en realidad le deje a nivel los líquidos de refrigeración y aceite motor y lo vengo controlando. Ninguno de los dos bajó en 1.500 km por lo cual me inclino a pensar que deberá ser un inyector que gotea, pero aún no pude meterle mano porque no tengo un mango... :roll:

Apenas tenga novedades aviso!

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado

Registrado: 17 Oct 2018, 10:40
Mensajes: 24
Mi modelo Land Rover: Land Rover Defender 110 CSW 1997

Mensaje sin leer Publicado: 29 Nov 2018, 11:41 
Arriba  
FUEGUINO1966 escribiste:
mardonesjv escribiste:
Hola Fueguino, resolviste a que se debia?


Hola estaba de viaje mil disculpas!

NI, en realidad le deje a nivel los líquidos de refrigeración y aceite motor y lo vengo controlando. Ninguno de los dos bajó en 1.500 km por lo cual me inclino a pensar que deberá ser un inyector que gotea, pero aún no pude meterle mano porque no tengo un mango... :roll:

Apenas tenga novedades aviso!



Hola Fueguino como estas?

A la mia le pasa algo similar, quizas en menor cantidad, no logro darme cuenta la cantidad pq la verdad es que no lo hace seguido.

Por ejemplo:
- A la mañana, arranca de toque, y luego de la caracteristica fumata negra empieza a fumar blanco pero muy suavecito casi imperceptible, ese humo blanco de la mañana creeria que es la condensacion del escape.

- Luego de que la chata entro en calor y queda regulando no genera ningun humo. Salvo cuando la exijo un poco, por ejemplo cuando cruzo un paso nivel medio elevado que por lo general lo hago en segunda y con el motor un poquito pasado de vueltas, en el momento de la subida miro por el espejo del conductor y noto que fuma un poquito (es medio gris el humo) y es muy ligero, no es un humo pesado... de hecho me di cuenta de eso pq se me pego un auto negro atras en el momento de la subida y por contraste pude ver el humo.

Mi chata perdia un poco de aceite por la junta del carter y ademas tenia una leve perdida en la caja de direccion. Soy medio obsesivo con las perdidas... Entonces se la lleve a un amigo que es mecanico y volvio a sellar el carter, reparamos la caja de direccion y ya que estaba le pedi que cambiara el liquido refrigerante.

Todas las mañanas encontraba un liquido rosa en el piso, un poquito y pense que era el liquido de direccion. Pero cuando revisaba el nivel estaba siempre igual. Despues empece a notar que el liquido refrigerante bajo un poco y cuando note el humito blanco del caño de escape entre en panico.

Empece a revisar todo y note que habia queddo una abrazadera floja (la que entra al termostato), cuando la toco noto el mismo liquido rosado y medio grasoso... Ahi me tranquilice, lo que estaba perdiendo era la manguera, cambie abarazadera y no perdio mas nada. Los Niveles estan joya. (mi amigo tendria que haber usado un refrigerante de otro color JAJAJA :roll: )

En fin! la mia hace algo similar y los niveles estan joya, yo creeria que es normal. No me voy a volver loco y la voy a seguir vigilando... Pero como te decia el humo lo noto solamente a la mañana en frio y ante una exigencia a altas vueltas, es muy poca cantidad. Si llega a aumentar ahi si me preocupare, pero por el resto la chata anda de 10!

Perdon por el post tan largo y explicito jaja

Despues contanos como fue o si pudiste averiguar algo mas.

Nico.

_________________
Bucephaluz.

Defender 110 300tdi CSW 1997

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 02 Dic 2018, 10:32 
Arriba  
bucephaluz escribiste:
FUEGUINO1966 escribiste:
mardonesjv escribiste:
Hola Fueguino, resolviste a que se debia?


H

Perdon por el post tan largo y explicito jaja

Despues contanos como fue o si pudiste averiguar algo mas.

Nico.


Si bueno, yo ya aprendi que no hay que volverse loco jaja. Lo sigo teniendo corto, por lo pronto no hay gas oil en el aceite (entiendo que es síntoma de lavado de cilindros), y los niveles no bajaron. Por lo cual me recomendaron en algún momento que haga limpieza de inyectores (piensa el mecánico que puede ser un tema de inyectores medio tapados y el exceso de gasoil se quema blanco).

Yo mucho no se, meto mano y después otro arregla mis mocos...

Además hace menos de un año que me vine a Córdoba y aun no tengo "circuito" repuestero ni de mecánicos (Se aceptan sugerencias)

Te tengo al tanto!

Abrazos

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 24 Jun 2009, 14:13
Mensajes: 288
Ubicación: Punta Arenas - Chile
Mi modelo Land Rover:

Mensaje sin leer Publicado: 02 Dic 2018, 23:06 
Arriba  
Si es humo blanco no es gasoil....este da humo negro y espeso.....
El blanco es de agua y medio transparente.....y el de aceite es medio azulado y espeso también....
Yo le revisaría consumo de refrigerante...

Saludos

_________________
sfvegap
CE8SFC
LR One Ten '00
"PILCHERO"
Imagen
PUNTA ARENAS
Capital de la Patagonia Chilena
Centro geográfico de Chile

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 16 Abr 2008, 19:09
Mensajes: 26
Ubicación: El Calafate
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Dic 2018, 09:30 
Arriba  
Buen día.
No se si sirva, pero después de un cambio de correa de distribución, empecé a notar en las bajadas, cuando el motor iba relajado, tiraba humo blanco, como si pasara agua a los cilindros. Solamente en bajada. El resto del tiempo todo bien.
Resultó ser que se había salido de punto la bomba inyectora. No recuerdo si estaba adelantada o atrazada. Se la llevé al mecánico, y lo arreglo.
Puede ser eso. Según un amigo bombista, debido al desgaste de las piezas de las bombas, suele pasar que se salga un poco de punto.
Espero que sirva.
Saludos

_________________
Fernando
Defender 110 TDi

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 03 Dic 2018, 11:14 
Arriba  
sfvegap escribiste:
Si es humo blanco no es gasoil....este da humo negro y espeso.....
El blanco es de agua y medio transparente.....y el de aceite es medio azulado y espeso también....
Yo le revisaría consumo de refrigerante...

Saludos


Si, eso lo revise y el tema es que no se mueve ni el refrigerante ni el aceite....

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 24 Jun 2009, 14:13
Mensajes: 288
Ubicación: Punta Arenas - Chile
Mi modelo Land Rover:

Mensaje sin leer Publicado: 05 Dic 2018, 09:09 
Arriba  
También cuando la relación aire - combustible es muy pobre suele humear blanco....puede ser lo que menciona fercalafate....

Saludos

_________________
sfvegap
CE8SFC
LR One Ten '00
"PILCHERO"
Imagen
PUNTA ARENAS
Capital de la Patagonia Chilena
Centro geográfico de Chile

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 315
Ubicación: Río Ceballos
Mi modelo Land Rover: Defender SW 110 tdi 1998 "El Daktari"

Mensaje sin leer Publicado: 05 Dic 2018, 11:19 
Arriba  
sfvegap escribiste:
También cuando la relación aire - combustible es muy pobre suele humear blanco....puede ser lo que menciona fercalafate....

Saludos


Puede ser, lo que se de la bomba es que al acelerar quema un poco negro, pero no se si blanco/negro en este caso son opuestos.

La bomba la tengo en sala de espera para cuando termine lo mas urgente, el tema es que siempre sale algo mas urgente jejeje.

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 21 mensajes ]  Ir a página 1, 2  Siguiente

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com