www.landroverclub.com.ar

Fecha actual 14 Ago 2018, 19:54
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 30 mensajes ]  Ir a página Anterior  1, 2
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 09:57
Mensajes: 1193
Ubicación: Pinamar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Dic 2017, 17:36 
Arriba  
Jaaaajajajajajaja!!!! Te la hago corta, no te voy a decir que cambies de mecánico. ANDA A UN MECANICO!!!!!
Saludos

_________________
www.tutravesia4x4.com

Imagen Tu Travesia en Facebook y Rectificación Norberto Nicola - Pinamar

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 18 Nov 2014, 22:33
Mensajes: 337
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Dic 2017, 11:48 
Arriba  
Jajaja gracias por las respuestas!

_________________
ex jeep Ika
LR Discovery 95 Tdi. "La Sopladora"

Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 18 Nov 2014, 22:33
Mensajes: 337
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Feb 2018, 14:13 
Arriba  
Actualizo un poco.
Compre la válvula de alivio de presión de aceite, la lleve al taller Y pedí que la cambien. El mecánico se sorprendió al ver el repuesto y dijo que era raro y que no habían cambiado nunca esa pieza. Hizo el trabajo de acuerdo a lo pactado. Cuando fui a buscarla y conecto nuevamente el sensor de presión no había variación. Seguía con alta presión. Muy amablemente se ofreció a solucionar mi problema pese a que se encontraba con el taller a full y me dijo que era peligroso andar con esa presión, por eso buscaría una solución.
Resulta que en el filtro de aceite aparentemente hay otra válvula que tiene una especie de obturador y que también colabora en el control de la presión. Al desarmarlas encontró que le faltaba ese capilar. No pudiendo encontrar el repuesto se ofreció a preguntar en otro taller si tenían una pieza usada.
Realmente estoy muy contento con su atención y el esfuerzo que está haciendo para dejar mi vehículo en condiciones. Lamento no haber llevado la chata a ese mecánico antes. Creo que me hubiese ahorrado varios dolores de cabeza.

El mecánico es el Sr. Luciano de Taller World.

_________________
ex jeep Ika
LR Discovery 95 Tdi. "La Sopladora"

Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 09:57
Mensajes: 1193
Ubicación: Pinamar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Feb 2018, 14:37 
Arriba  
La válvula que comanda o mantiene la presión en valores normales es la que esta en la bomba, la válvula que esta en el filtro es para que cuando el filtro esta obturado el aceite siga llegando a la cañería, es un bypas y en la base del filtro hay otra válvula que se abre según la temperatura del aceite para dejar o no pasar aceite al radiador y mantenerlo a una temperatura constante. Te repito, la única válvula encargada de tirar el exceso de presión al cárter es la que tiene la bomba de aceite. Ya la cambiaste, indudablemente sigue sin funcionar. Puede deberse a que el pistoncito no corre suelto en el alojamiento o porque el resorte es demasiado duro, mucho misterio no tiene esto. saludos.
Norberto.

Pd: revisaron que el reloj funcione bien?

_________________
www.tutravesia4x4.com

Imagen Tu Travesia en Facebook y Rectificación Norberto Nicola - Pinamar

 Perfil WWW  

Desconectado
website
Avatar de Usuario

Registrado: 07 Nov 2007, 20:47
Mensajes: 2201
Ubicación: Argentina - México
Mi modelo Land Rover: Range Rover 4.0i SE

Mensaje sin leer Publicado: 10 Feb 2018, 21:56 
Arriba  
IvanLU6EIR escribiste:
Actualizo un poco.
Compre la válvula de alivio de presión de aceite, la lleve al taller Y pedí que la cambien. El mecánico se sorprendió al ver el repuesto y dijo que era raro y que no habían cambiado nunca esa pieza. Hizo el trabajo de acuerdo a lo pactado.


Y te dieron las piezas viejas ?
Si te las dieron.. como estaban ?

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6176
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Feb 2018, 01:47 
Arriba  
Hay algo que no me cierra en lo que te pasa,no creo que sea algo de la valvula de alivio de presion;justamente esa valvula abre cuando la presion supera alrededor 4 kg/cm3 ,debido al caudal que tira la bomba,,que dicho sea de paso no es muy grande que digamos.Cuando esta el motor frio,es muy probable que al acelerarla por encima de las 1500 rpm,se pueda llegar en algun caso a que la valvula abra por sobrepresion-Estando ya el motor caliente,en un ralenti de 720/750 rpm como deberia.el caudal generado no puede alcanzar las 40 o 50 libras(la valvula de alivio tampoco trabaja con esa presion,no hay caudal suficiente) ya que estos motores raramente aun estando okm llegan a 30 libras,te diria que casi ninguno,lo normal es entre 20 y 25 y cuando vienen muy calientes llegan a estar en 14 0 15 libras..... o sea,de donde sale esa presion de 40 a 50 libras regulando si no hay caudal a ese regimen?? salvo que tenga aceite del 60 viscus por ej para motores reventados :mrgreen: o que algo este tapando alguna galeria de aceite,con lo cual por mas presion que tire no estaria lubricando algo como el cigueñal,arbol de levas o tapa de cilindros(rampa de balancines) :loco:

PD:como anteriormente te habia comentado German,no se si lo hiciste.CAMBIA el aceite y el FILTRO,pone un mann con el aceite 15/40 y despues conta que paso..........

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 18 Nov 2014, 22:33
Mensajes: 337
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Feb 2018, 09:59 
Arriba  
pikigrillo escribiste:
Hay algo que no me cierra en lo que te pasa,no creo que sea algo de la valvula de alivio de presion;justamente esa valvula abre cuando la presion supera alrededor 4 kg/cm3 ,debido al caudal que tira la bomba,,que dicho sea de paso no es muy grande que digamos.Cuando esta el motor frio,es muy probable que al acelerarla por encima de las 1500 rpm,se pueda llegar en algun caso a que la valvula abra por sobrepresion-Estando ya el motor caliente,en un ralenti de 720/750 rpm como deberia.el caudal generado no puede alcanzar las 40 o 50 libras(la valvula de alivio tampoco trabaja con esa presion,no hay caudal suficiente) ya que estos motores raramente aun estando okm llegan a 30 libras,te diria que casi ninguno,lo normal es entre 20 y 25 y cuando vienen muy calientes llegan a estar en 14 0 15 libras..... o sea,de donde sale esa presion de 40 a 50 libras regulando si no hay caudal a ese regimen?? salvo que tenga aceite del 60 viscus por ej para motores reventados :mrgreen: o que algo este tapando alguna galeria de aceite,con lo cual por mas presion que tire no estaria lubricando algo como el cigueñal,arbol de levas o tapa de cilindros(rampa de balancines) :loco:

PD:como anteriormente te habia comentado German,no se si lo hiciste.CAMBIA el aceite y el FILTRO,pone un mann con el aceite 15/40 y despues conta que paso..........



Bueno primero que nada pido disculpas por no contestar, estoy en plena mudanza y sin internet.
Aca en Bahia el mecanico me dice que hay vehículos que llegan hasta los 100 y pico de presión en frío. Cuando vio lo que marcaba el reloj lo primero que pensó es que andaba mal el sensor. Conecto el relor analojico y mismo problema.
Ahora estoy esperando que vuelva de vacaciones un mecánico que tiene un banco de pruebas para bombas de aceite. La idea va a ser desarmar, sacar la bomba, probarla en el banco y descartar el mal funcionamiento de la misma.
Me digo que de no ser eso ya estoy al horno y podría ser una obstrucción en el sistema o algún problema que implique un desarme mayor del motor.
Veremos que pasa la semana que vine. Ya estoy un poco cansado de mecánicos, con lo que llevo gastado creo que podría haber comprado las herramientas para poner mi propio taller.

saludos y en cuanto tenga algo nuevo y pueda conectarme les comentaré.

_________________
ex jeep Ika
LR Discovery 95 Tdi. "La Sopladora"

Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6176
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Feb 2018, 12:37 
Arriba  
Bue,otra vez te repregunto lo mismo,le cambiasteo no le cambiaste el aceite y el flitro de aceite?? Que le queres probar a la bomba? si tenes semejante presion esta mas que bien,PERO NO PUEDE TENER TANTA PRESION EN FRIO REGULANDO.
Estas cansado de mecanicos,pero te tratamos de ayudar y no contas si hiciste eso al menos..........

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 18 Nov 2014, 22:33
Mensajes: 337
Mi modelo Land Rover:

Mensaje sin leer Publicado: 01 Mar 2018, 13:07 
Arriba  
pikigrillo escribiste:
Bue,otra vez te repregunto lo mismo,le cambiasteo no le cambiaste el aceite y el flitro de aceite?? Que le queres probar a la bomba? si tenes semejante presion esta mas que bien,PERO NO PUEDE TENER TANTA PRESION EN FRIO REGULANDO.
Estas cansado de mecanicos,pero te tratamos de ayudar y no contas si hiciste eso al menos..........



El problema de la presión lo estoy tratando de quitar desde hace 2 o 3 cambios de aceite. Ya cambié aceite y filtros varias veces, pero el problema persiste. desde que tengo la camioneta siempre le puse aceite 15 40 de castrol, y los filtros siempre le han puesto MANFILTER, el negros de aceite como los cartuchos de combu y el de aire. Siempre le cambio todo.

_________________
ex jeep Ika
LR Discovery 95 Tdi. "La Sopladora"

Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 09:57
Mensajes: 1193
Ubicación: Pinamar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Mar 2018, 18:59 
Arriba  
Demasiada vuelta. la bomba si no tiene válvula de alivio, regulando anda en esa presión que decís. la única, repito, la única vía de escape que tiene el exceso de presión es la válvula de alivio de la bomba, que deja abierto un drenaje directo al cárter. ESA ES LA UNICA VIA DE ESCAPE QUE TIENE DEL EXCESO DE PRESION. Lo que imagino que debe estar pasando es que por algún motivo, la válvula queda trabada, el pistón no se mueve y no permite que descargue el exceso de presión. Si estuviera en tu lugar, sin gente que pueda solucionar este temita,ya hubiera comprado la bomba nueva y listo.
Saludos.
Norberto.

_________________
www.tutravesia4x4.com

Imagen Tu Travesia en Facebook y Rectificación Norberto Nicola - Pinamar

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 30 mensajes ]  Ir a página Anterior  1, 2

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com