www.landroverclub.com.ar

Fecha actual 18 Ene 2018, 12:55
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 20 mensajes ]  Ir a página Anterior  1, 2
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 08 Sep 2016, 07:48
Mensajes: 55
Ubicación: Apóstoles - Misiones
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Oct 2016, 21:52 
Arriba  
Que bueno es leer a los que saben... la pucha... Imagen

_________________
Imagen
DANI Imagen 
"No midas tu riqueza por las cosas que posees, sino por aquellas que no cambiarías por dinero..."

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3782
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Oct 2016, 07:33 
Arriba  
German, es asi, y generalmente ese ruido aparece cuando pones embrague nuevo, tal cual lo dice Ashcroft. !!!

_________________
Defender 110 "Puma"
190.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6255
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Oct 2016, 09:23 
Arriba  
Por eso no lo voy a dejar escapar del año que viene, mi embrague es el original aun...

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 05 Abr 2013, 00:31
Mensajes: 131
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Oct 2016, 00:51 
Arriba  
Me encantó la traducción que los engranajes "hagan cháchara"... jaja!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6255
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Dic 2017, 15:52 
Arriba  
Hola,
poco tiempo atrás me pude dar el lujo de desarmar completa la transmisión en forma personal, rearmarla segun especificaciones del RAVE y volverla a colocar. Así como lo comprobó Piki, el pequeño rulemán que guía el eje principal dentro de la directa tenía mucho desgaste y aportaba al cascabeleo de la caja. El resto estaba como salido recién de fábrica, inclusive los huelgos que indica el manual para los juegos axiales de todos los elementos. En breve pongo algunas fotos.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 20 mensajes ]  Ir a página Anterior  1, 2

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com