www.landroverclub.com.ar

Fecha actual 28 Abr 2017, 18:37
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 12 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 74
Ubicación: C.A.B.A.

Mensaje sin leer Publicado: 20 Dic 2016, 12:44 
Arriba  
Buen día para todos! Se viene el calor fuerte y quería darle con la hidro al radiador, para eso quería sacar el chapon superior que lo tapa, la pregunta es si solo hay que sacar los 4 bulones o además hay alguna otra cosa? Tienen esos bulones algún torque específico? Es la primera vez que lo voy a sacar y no quiero hacer macanas.
Como siempre muchas gracias por las respuestas y felicidades para todos!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8137
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA

Mensaje sin leer Publicado: 20 Dic 2016, 14:56 
Arriba  
Hola Luiggi, tenés que sacar esos 4 tornillos (llave de 13) y los 2 clips que sujetan el encausador a dicha chapa (en un Defender el encausador está agarrado a dicha chapa con 2 tuerquitas (llave de 8 ) pero no es éste el caso).
El torque específico para esos 4 tornillos no los tengo presente pero debe ser 25Nm como la mayoría de los tornillos M8 que hay en el vano motor. De todas maneras no es nada crítico. Dale con una llavecita de 13 hasta que ajusten bien y listo (no con tubo y mango de fuerza)

Abrazo,

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 5807
Ubicación: Boulogne, Buenos Aires, Rep. Argentina

Mensaje sin leer Publicado: 20 Dic 2016, 15:41 
Arriba  
Si le das con hidrolavadora fijate de no excederte con la presión, no doblar las chapitas de los respectivos paneles.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 74
Ubicación: C.A.B.A.

Mensaje sin leer Publicado: 23 Dic 2016, 12:30 
Arriba  
Hola a todos, ya conseguí la hidro, ahora pregunto:. Que detergente me recomiendan? Soluble en agua? Biodegradable? O primero le paso un cepillo con nafta o algún desengrasante y desp le doy con la hidro? La máquina tiene depósito para detergente. Gracias por tomarse el tiempo de responder. Felicidades!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8137
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA

Mensaje sin leer Publicado: 23 Dic 2016, 18:20 
Arriba  
Agua nomás ya va bien... OJO no le vas a dar a los radiadores con la hidro de punta (tampoco el chorro abierto del todo, un punto medio ya está bien) Igual dale con amor...

Abrazo,

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 5856
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)

Mensaje sin leer Publicado: 24 Dic 2016, 14:25 
Arriba  
Hay un aerosol de YPF desengrasante de motores,es muy bueno.Tambien podrias hacerte una solucion de agua y un buen jabon en polvo y darle con un pincel de ambos lados,dejar que actue unos minutos y enjuajas con la hidro.
Ahora para hacer un buen trabajo,HAY que sacar el radiador afuera,asi se puede limpiar muy bien y mas en forma horizontal,tambien se puede(debe) limpiar el radiador del aire acondicionado desde adentro hacia afuera;yo cuando lo limpie un par de veces,saco la parrilla y ambos electros tambien para que quede todo despejado :)

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 74
Ubicación: C.A.B.A.

Mensaje sin leer Publicado: 26 Dic 2016, 12:12 
Arriba  
Buen día Piki, te mandé mp.
Saludos

 Perfil  

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 74
Ubicación: C.A.B.A.

Mensaje sin leer Publicado: 27 Dic 2016, 22:33 
Arriba  
Buenas noches, les hago una pregunta a quienes tienen instalado el Balmiter:
En donde tienen instalado el sensor de temperatura? yo lo tengo en el medio de la tapa, con unos cables que van a la parte superior del radiador que no se que serán y otros que van a la cabina, al display del Balmiter atravesando el cortafuegos, algunos dicen y con permiso German Gruner, que "el lugar en el que está puesto el sensor esta mal", en realidad, leyendo, puedo entender y coincidir con German, de hecho, en otro post publicó un gráfico que lo explica, a mayor exigencia mayor temperatura, ahora bien, si el radiador llegó al fin de su vida útil, se va a disparar la temperatura sea en donde sea que esté el sensor en cuestión. Este tema está ya recontra hablado, pero yo necesito saber y aprender, por eso mi pregunta.
A los que lo tiene instalado a la salida del termostato o en el radiador, o en otro lado que no sea en el medio de la tapa, ¿en donde lo tienen puesto y que temperatura les acusa? A mi ahora, con el sensor en el medio de la tapa, sin carga, con el aire aconicionado y yo solo arriba en autopista, a 115 kms por hora con temperatura ambiente de 35 grados, me dió un valor de 102 grados, si bajo la pata del acelerador y voy a 90 ó 100 kms por hora baja la temperatura a 96 ó 97, aún no pude darle con la hidro a los radiadores por fuera por falta de tiempo, la aguja del tablero jamas pasó de la mitad, con lo cual se que nunca recalentó. Cuando leo tres digitos en el Balmiter se me suben los testiculos a la garganta. Este verano salgo a la ruta con mi hijo y mi pareja con sus niños, en total somos cinco y con el baul lleno. No quiero sorpresas, si con baquetear o cambiar el radiador se resuelve, lo haré, pero después de leer mucho, pero mucho en este foro, llego a la conclusion que lo mejor sería limpiar el radiador por fuera y por dentro si hace falta y fundamentalmente poner el sensor a la salida o bien cerca del termostato como comenta German.
Como datos adicionales aporto que el termostato lo cambié el año pasado, no tiene mas de 7000kms y que mi camioneta, si bien es de diciembre del 94 (tdi 300) tiene 124500 kms, está totalmente estandar, no tiene uso off road, la uso para viajar, a lo sumo caminos de ripio en vacaciones de verano ocacionalmente y la tenemos en la familia desde 0 km.
Todas las respuestas, info y datos son bienvenidos, siempre es preferible prevenir a correr el reiesgo de sobrecalentar el motor con las consecuencias que todo ello conlleva.
Como siempre, muchas gracias a todos!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8137
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA

Mensaje sin leer Publicado: 27 Dic 2016, 22:43 
Arriba  
No descartes chequear el viscoso. Me pasaba en el Defe negro que ante exigencias no tan duras a veces llegaba a las 3 cifras (reloj mecánico). El otro día le puse momentáneamente el viscoso de la Disco y matándolo a palos (tampoco tanto, pero exigiendolo en ruta con calor y subida) no llegaba a 95/96. Ahí nomas marchó viscoso nuevo pal negrito. Nunca me imaginé que podía hacer tal diferencia andando en ruta ya que en uso normal y offroad trabajaba a temperatura de termostato. En los otros 2 no se lo que pasa ya que están con su reloj original...jaja (igual los 3 con vigia). Pero me quedo tranquilo que el viscoso de la Disco está bueno.

Igual la limpieza externa también es fundamental.

Slds.

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado

Registrado: 13 Nov 2008, 10:22
Mensajes: 80
Ubicación: Carlos Paz - Cordoba

Mensaje sin leer Publicado: 02 Ene 2017, 21:01 
Arriba  
Hola, donde compraste el viscoso? precio para la disco 200 Tdi?
gracias por los datos
saludos

_________________
Volcano Expediciones
http://www.volcanoexpediciones.com

 Perfil WWW  

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 74
Ubicación: C.A.B.A.

Mensaje sin leer Publicado: 13 Ene 2017, 15:19 
Arriba  
Buenas tardes! Les comento que finalmente terminé cambiando el sensor de temperatura, el que tenía iba y venía de 88 a 96...
Desarme y limpié con hidro y desengrasante, ahora en ruta con aire y 2 personas, baúl vacío, mucho calor y a 110 me marca 98/99 en la tapa, en ciudad se clava en 95 y 96 con aire.
Piki muchas gracias igual por todo!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 5856
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)

Mensaje sin leer Publicado: 14 Ene 2017, 01:09 
Arriba  
De nada Luiggi;yo regrese hoy de pasar unos dias en Pinamar,de ida a la noche fui medio embaladito, a 130, y nunca me paso de 91 grados,hoy vine mas tranqui de dia,y no paso de 92 con aire ac a 120,con mucho viento de atras que ayudaba a venir sin exigir el motor :)

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 12 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com