www.landroverclub.com.ar

Fecha actual 23 Ene 2018, 08:54
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 24 mensajes ]  Ir a página Anterior  1, 2
Autor
Buscar:
Mensaje

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 137
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Nov 2017, 23:49 
Arriba  
El problema es que hoy lo probé un montón de veces y arranca 10 puntos, un clásico de estos problemas, se le va a dificultar encontrar la falla al electricista

_________________
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6115
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Nov 2017, 01:27 
Arriba  
Yo hace años que si bien no lo puse arriba de un poste...lo tengo tirado por algun cajon,no sin antes intentar repararlo 2(dos) veces,por un par de distinguidos amigos del rubro electronico del foro,,,o sea,intentar lo intente,para tratar de seguir las recomendaciones de mi amigo German,pero el P..o aparatito me saco de quicio :mrgreen: ,todavia cada tanto me recuerdan algunos en ocasion de una linda salida a Mendoza,cuando me veian dandole sopapos arriba del torpedo tratando de que la pikidisco arranque,me comia gastadas cada vez que parabamos :lol:
Por eso fui feliz desde el dia que le compre a Nico la fichita para anularlo;pero esta introduccion historia era para comentar que hace poco tiempo tambien me sucedio lo mismo con el clik del relay que acciona el burro,efectivamente estaba fallando,lo reemplace y santo remedio,coloque uno de D II que me sobraba por ahi :mrgreen:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 137
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Nov 2017, 11:26 
Arriba  
Entonces desperdicie la oportunidad de averiguar de donde exactamente venia ese ruido a relay que escuchaba, parecia dentro del tablero, pero si era el del burro por ahi hago anular el spider y me sigue dejando a pata, quizas la deberia usar hasta que me deje a pata otra vez y ahi si tratar de localizar el click que se siente, estoy dudando mas que Hamlet.

_________________
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6258
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Nov 2017, 14:29 
Arriba  
Dante, el ruidito a relay es de un relay que esta a los pies del acompañante, y esta bien que se accione, se escucha asi, solamente ese relay, cuando el spider corta, cuando el bendix falla y tambien si ese mismo relecito falla...
Ideal si de pronto comienza a fallar seguido, que tengas un tester a mano , o como alguna vez vi que le hizo un electricista a uno, cablearle lamparitas al habitaculo, una colgada del burro, la otra de la bomba inyectora. De esa manera podia ver si era un corte electrico externo o simplemente la falla del solenoide correspondiente.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 137
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Nov 2017, 22:21 
Arriba  
Muchas gracias' se lo voy a sugerir al electricista

_________________
Imagen

 Perfil WWW  

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 137
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Dic 2017, 15:12 
Arriba  
Hoy fui al elecricista para que meta mano y extirpe el maldito spider, me dijo que no se animaba porque tenia desconfianza que si conectaba algo mal me podia quemar la compu ¿hay algun secreto? que tendria que hacer? viene alguna ficha que simplifique? pregunto para que si me da muchas vueltas entonces hacerlo yo mismo si no es muy complicado.

Gracias nuevamente

_________________
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6115
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Dic 2017, 00:45 
Arriba  
pikigrillo escribiste:
Yo hace años que si bien no lo puse arriba de un poste...lo tengo tirado por algun cajon,no sin antes intentar repararlo 2(dos) veces,por un par de distinguidos amigos del rubro electronico del foro,,,o sea,intentar lo intente,para tratar de seguir las recomendaciones de mi amigo German,pero el P..o aparatito me saco de quicio :mrgreen: ,todavia cada tanto me recuerdan algunos en ocasion de una linda salida a Mendoza,cuando me veian dandole sopapos arriba del torpedo tratando de que la pikidisco arranque,me comia gastadas cada vez que parabamos :lol:
Por eso fui feliz desde el dia que le compre a Nico la fichita para anularlo;pero esta introduccion historia era para comentar que hace poco tiempo tambien me sucedio lo mismo con el clik del relay que acciona el burro,efectivamente estaba fallando,lo reemplace y santo remedio,coloque uno de D II que me sobraba por ahi :mrgreen:


Yo lo escribi antes,si no lees :frown:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 137
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Dic 2017, 10:35 
Arriba  
jaja, lo lei en su momento pero se ve que no lo registre como paso obligado, gracias por recordarmelo.

PD: Esto de quedarme tirado adonde se le de las ganas a la Disco ya me quemo la cabeza.

_________________
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6258
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Dic 2017, 18:19 
Arriba  
Citar:
Hoy fui al electricista para que meta mano y extirpe el maldito spider, me dijo que no se animaba porque tenia desconfianza que si conectaba algo mal me podia quemar la compu ¿hay algun secreto?


El secreto es que no hay ninguna compu...

Es necesario acceder al módulo de todos modos, ya sea comprando la fichita para anularlo y reemplazándolo o bien reparar los puntos de soldadura o bien efectuando el bypass sobre el mismo módulo, como indica esta foto:
Imagen



Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 24 mensajes ]  Ir a página Anterior  1, 2

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com