www.landroverclub.com.ar

Fecha actual 25 Abr 2018, 01:50
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 12 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 83
Ubicación: C.A.B.A.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Nov 2017, 00:57 
Arriba  
Buenas! hoy hice medir con una pistola con laser las temperaturas del motor (donde apunta ese laser) y la manguera que va desde abajo del radiador esta mas fria que la de arriba mas gorda, ésta, está mas caliente, inclusive, la de abajo esta casi fria al tacto...
Pregunta: tengo pensado hacer baquetear el radiador, pero quisiera que me digan los que saben si antes de eso me conviene revisar/cambiar mangueras o termostato.
La camioneta tiene uso urbano, nada de locuras y la cuido mucho, le cambié el termostato hará 2 años, mangueras originales, tiene balmiter en la tapa, le hice limpiar los contactos y verificar que esté bien la masa, líquido refrigerante cambiado junto con el trmostato, menos de 20000 kms (2 años), entiendo que el balmiter mide la temperatura del líquido que pasa por dicha tapa y me marca en esta época yo solo arriba entre 95 y 97 grados mas menos 1, con aire o sin aire, calle o autopista. Me parece mucho, pero la diferencia de temperatura entre las mangueras me preocupa aún mas, por eso pregunto si conviene empezar por las mangueras o termostato, ya que quisiera manosearla lo menos posible, según el mecanico el viscozo esta bien.
Como siempre muchas gracias!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6166
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Nov 2017, 01:28 
Arriba  
seria importante quie comentes cuando hicieron esa medicion el motor ya estaba en funcionamiento hacia bastante o a los 5 minutos,es algo normal que este un poco mas fria la inferior,pero sin el dato que te menciono.....puee que el termostato aun no haya estado abierto,que se yo
Igualmente andando en uso urbano,no deberia pasar mas de 90 ya que no esta exigido;alguna vez baqueteaste el radiador? si nunca lo hiciste,hacelo urgente,del termostato no te fies en lo mas minimo,a veces hasta vienen fallados de nuevos,minimamente sacalo y probalo afuera a ver si abre totalmente estando a 90 grados maso,que deberia estarlo.Limpiar el radiador NO es manosearla,sino todo lo contrario,,es hacerle mantenimiento,mas si venis con algun problemita como mencionas,que puede provenir de un lado o ser una suma de deficiencias

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8666
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 23 Nov 2017, 01:38 
Arriba  
Fijate las mangueritas finas que se unen en una y que van al tacho. Si la que viene del termostato sigue fria luego de unos minutos de estar en marcha entonces está tapado algo, o el pico donde la manguerita se enchufa o la válvula (que no es válvula) de 3 vías. Mirá eso antes de tocar cualquier otra cosa.

Slds

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6429
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Nov 2017, 12:18 
Arriba  
Luiggi, yo no leo valores concretos pero solamente usando la teoría, tene en cuenta que el motor devuelve por la manguera superior el agua que el termostato de permite regresar (si estamos dentro del margen donde el motor debe funcionar, lo cual es la rutina). El termostato abre mas o menos a partir de los 88 grados, así que seria natural tener abajo de 90 grados por allí.
Aca se ve como funciona y como lo podes probar.

Con respecto a la manguera inferior, es natural que haya una diferencia de temperaturas entre las dos mangueras puesto que el caudal de agua es forzado desde arriba hacia abajo a traves del radiador, enfriando el agua.
Aqui en realidad yo no tengo medido cuántos grados menos de temperatura deben ser, además de que depende de las condiciones. (Tiempo de marcha principalmente) Pero tiene que haber una diferencia.
En general se habla de diferencias del orden de los 20 grados pero nunca lo he medido personalmente.
Si la diferencia es excesiva puede efectivamente deberse a que circula muy poco el agua lo que indicaria que esté tapado.
http://www.aa1car.com/library/tstemp.htm

Voy a ver si un dia estoy inspirado y puedo hacer unas mediciones ya que tengo un aparatito de esos.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 83
Ubicación: C.A.B.A.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Nov 2017, 23:44 
Arriba  
Gracias Piki, Santiago y German.
Les cuento que ayer la medición ocurrió con el motor en temperatura de trabajo (de mi casa al taller de un electricista que tenía la pistola con el laser para medir temperatura) como me preguntaba Daniel, de paso te cuento que no se donde está ubicado el termostato para sacarlo y probarlo, lo único que se es que lleva una junta que al sacarlo para probarlo habria que ponerla nueva (no la tengo) y que se pierde mucho refrigerante.
Hoy no la usé, fuí al garage y le saqué la tapa del ventilador, a este que tiene el viscozo en el centro. Con el motor frio (ya que no la usé) intenté girarlo con la mano moviendo las paletas que son de plastico pero fue inutil, solo giraba un cuarto de vuelta. es el original, se lo ve impecable, limpio, no transpira ni tiene aceite. Mañana llamo para ver lo del radiador si se puede vaquetear, esta limpio por fuera.
No se me ocurre mas que hacer... Veremos. Gracias de nuevo!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6166
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Nov 2017, 03:49 
Arriba  
Con un panorama mas claro,,es evidente que hay un problema,ya que tu mencion es con motor a temp. de trabajo.
Primero,para sacar el termostato no deberias perder nada de liquido refrigerante poco sacando el radiador.
Lo que yo hago en caso de una intervencion de este tipo,es sacar el agua del deposito,con una manguerita plastica muy fina,me sobraron un par de metros de la instalacion del bloqueo ARB,es de un plastico bastante durito(es para presion de aire,mas de 100 psi :mrgreen: ) con la cual entro por el orificio de la manguera que esta justo abajo del tapon de llenado,la introduzco bastante por la manguera pulpo,como haciendo un cateterismo,asi que llega a la parte mas baja del radiador,con lo cual le puedo extraer el refrigerante si quisiera casi por completo(de querer sacar el radiador)si es para sacar el termostato,con sacar un bidon de 4/5 litros estas sobrado.
El porta termostato se encuentra donde esta el tapon de puga,donde llega o sale la manguerita finita que viene de la valvula de tres vias.
Tenes que sacar con un tubito de 10 mm(preferible de encastre 3/8 por el poco lugar sobretodo del buloncito inferior) los dos bulones de frente del cuerpo,con solo eso ya quitando esa tapa tenes el termostato a la vista,este tiene una goma en forma de U a su alrededor para sellar la union,pero no es condicion unica que no se pueda reutilizar,si aun esta buena la goma,igualmente yo le coloco un poco de formajuntas entre ambas partes al armar,El termostato nuevo ya viene con esta junta.Tene la precaucion al armar,que la valvulita de purga del termostato te quede justo arriba :cool: :cool:
Luego,si vas a quitar el radiador,si te convendria tener a mano dos orings finitos de10 mm,que tienen los caños de aceite del intercambiador de calor del radiador(tene precaucion al aflojar los tuercones,de aguantar con otra llave la tuerca que esta soldada al radiador,para no hacer la fuerza sobre la chapa de bronce del tacho,si esta muy agarrado la podes deformar o desoldar)ya que estos si suelen estar muy achatados y es mas que conveniente colocarlos nuevos al rearmar,para no aumentar a otro mas,los lugares llorosos de perdida de aceite de nuestros queridos LR :D

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8666
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 24 Nov 2017, 10:10 
Arriba  
A veces siento que escribo al "gas". El problema muy probable venga de algunas de las mangueritas de 3 vias obstruidas. Sobre todo la que viene del portatermostato. Y es lo mas facil de chequear/revisar en primera instancia. Vas a desarmar media camioneta y si esas mangueritas, o la válvula 3 vias, o el pico donde enchufa la manguerita en el portatermostato están tapadas vas a seguir teniendo problemas.

Slds

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado

Registrado: 11 Feb 2011, 22:32
Mensajes: 448
Ubicación: caba
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Nov 2017, 14:05 
Arriba  
Buen día, puede ser por varios motivos lo de la diferencia de temperatura tal como lo decían, a veces mas datos sirven para aportar a la búsqueda, yo hace un tiempo me paso que la camioneta andaba bien en ciudad pero cuando se la exigía un poco de mas calentaba, cuestión, después del baqueteo que hacia falta cambiar el viscoso que también hacia falta cambie todas las mangueras y algo que había notado era que no había circulación de agua en el vaso, finalmente cuando cambié las mangueras y saque la que tiene la válvula eyectora note que estaba tapada, después de eso empezó a tener circulación no jodio mas por suerte

Revisa bien así no renegas con lo mismo varias veces como me paso a mi

SAludos

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 09:36
Mensajes: 3623
Ubicación: San Luis-Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 28 Nov 2017, 15:47 
Arriba  
Lo que dice Santy defeyago !!!
jajajajaja
saludos

_________________
In Glock we trust ..


Defender Tdi 110 1999 - Tornado
Ex Discovery Blanca
Ex Defender 110 SW Azul " El Gringo "

 Perfil  

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 83
Ubicación: C.A.B.A.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Dic 2017, 00:55 
Arriba  
Bueno, veamos...
Revisé las mangueras chiquitas, las que van del termostato y radiador al tacho, estan bien, hice baquetear el radiador en el bionico y lo dejaron bien... pero no lo purgaron, salí desde el barrio San Jose en Lomas de Zamora hacia mi casa (vivo en Flores, caba) a las 7pm, hora en que cierra este señor, a las 10 cuadras el balmiter marcó 105, 106,... ,111, me pegué un sogaca tremendo, la aguja de la temperatura del tablero a la mitad como siempre. Sin saber que merda era ni que hacer llame a la casa de radiadores pero ya se habian ido, esperé que baje la temp. y seguí pero volvió a subir, vuelvo a parar y llamo a Daniel Pikigrillo, tenía su telefono de otro post, me dijo como purgarla pero de la manguera de retorno, esa finita que va del alojamiento del termostato al tacho salía solo aire, muy cada tanto agua, ahí me queme los dedos, sobretodo cuando salia agua y debía volver a poner esa manguerita, esa es la parte mas alta del sistema. Como para volver debía tomar el camino negro y ya eran mas de las 10 de la noche, no quise arriesgarme, imaginen si lo hubiera tomado y termino rompiendo el motor y tirado al costado de ese camino... entonces llamé a San Automovil Club, vino un Sr. que al contarle lo ocurrido y ver la camioneta me dijo "vamos a abrir la tapita negra esa que esta arriba del tremostato y le agragamos agua" agua que entre lo que le faltaba y lo que yo le tiré intentando purgarla fueron como 3 litros... Cuestión que me dijo el Sr. del ACA si queres despues del camino negro la bajamos de la plancha en autopista y la probas, yo voy atras tuyo y si calienta la subimos de vuelta (un genio y una actitud para destacar). Bueno, eso hicimos, la temperatura se normalizó, empezó a andar bien. Llegamos a flores, le agradecí por su predisposición y a la una de la mañana re caliente me fuí a dormir.
Al día siguiente llame al bionico y le comente lo ocurrido y me dijo "te dí un bidón para que le agregues agua cuando se enfrie el motor al día siguiente ya que no llegamos al radiador de la calefacción" le expliqué que si volvia asi la fundia pero sostuvo que no iba a pasar nada...
Moraleja, consejo o como quieran llamarlo... asegurense de hacer un trabajo bien hecho, yo lo hice por mantenimiento, para prevenir problemas de sobretemparatura y casi termino rompiendola yo.
Me dijo Daniel que controle que no se haya solpado la junta, así que al día suguiente controle de nuevo nivel de liquido, temperatura y me fuí por autopista de flores hasta parque leloir, unos 40 kms ida y vuelta, ahí controle temperatura, llego a 99 grados a 130/140 y con aire, la exijí al maximo por un ratito para ver como respondia, yo nunca ando así, paré a mitad de camino y las mangueras tenian flexibilidad, no estaban duras, despues cuando se enfrió, el liquido tenia el color rojo que le pusieron, regulando no tira burbujas y el aceite aparentemente no tiene nada raro, el color y viscosidad es el que corresponde.
Tuve suerte, pero la mala sangre y calentura no me la olvido mas.
En el bionico trabajan muy bien, no tengo quejas de eso, pero no me advirtieron de lo que me iba a pasar, yo no sabia para que era el tapon plastico negro arriba del termostato ni como se purgaba, pero si se que por querer cuidar la camioneta casi le fundo el motor.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6166
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Dic 2017, 01:47 
Arriba  
Hola Luiggi,me alegro que no haya pasado amayores,solo la mala sangre de esos momentos.
Respecto del Bionico,yo los aprecio mucho y se lo bien que trabajan,ahora lo que te dijeron es una bolodez,porque si no estaba bien purgada obiamente la vas a joder.Ya voy a ir personalmente a charlar con ellos,ya que le he enviado y recomendado a mucha gente,aunque casi en todos los casos llevan el radiador y despues lo colocan cada uno por si mismo o su mecanico,con tiempo y dedicacion,pero no es bajo ningun punto de vista que te lo dieran asi,no se con quien trtaste,si con Ariel o su hermano.
Igual me sigue quedando la inquietud que origino el post,de la manguera fria de abajo,porque segun me dijiste no estaba muy tapado el radiador,pero si el problema al parecer se fue,estaba tapado.... :mrgreen:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 28 Oct 2012, 23:19
Mensajes: 83
Ubicación: C.A.B.A.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Dic 2017, 12:40 
Arriba  
Hola Piki! Gracias! Pero no es necesario que te acerques a hablar con ellos. Trate con el Sr. Ariel, respecto del trabajo está bien hecho, solo que no la purgaron (o sea bien hecho pero incompleto) me dijeron que le agregue por el depósito en frio lo que quedaba en el bidón de agua que me dieron y eso es todo. Debieron decirme que espere ahí y que le agregue desde el tapón plástico arriba del termostato para que se purgue bien. También cambié la tapa del depósito por recomendación de Ariel, se la llevé a última hora cuando fui a buscarla. Ya está.
Respecto de tu pregunta de diferencia de temperatura entre mangueras, Germán comentó una diferencia de unos 20 grados, como soy obsesivo me compré un termómetro infrarrojo con láser y me voy a fijar es diferencia, después posteo que resultado me dió.
Respecto del viscoso me dijeron que para ver si anda bien, apague el motor luego de un buen rato de uso y vea que si casi inmediatamente se detiene es que está bien y eso ocurrió. Además está limpio por fuera solo apenas transpirado en el centro, con lo cual creo que está bien.
Saludos, buen domingo.

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 12 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com