www.landroverclub.com.ar

Fecha actual 19 Ago 2018, 02:20
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 8 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 11 Oct 2017, 21:50
Mensajes: 24
Mi modelo Land Rover: discovery 1

Mensaje sin leer Publicado: 07 Jun 2018, 22:48 
Arriba  
Hola...
Una consulta, estoy pensando en darle una repasada al burro.... se me esta complicando arrancar . Que toda la semana parada y cuando le doy gira muy despacio y le cuesta arrancar.
Mire los tutoriales y queria saber si los bujes y rodamientos que usan son de algun vehiculo conpatible o hay que pedir de land rover especificos?
graciaaaaasssss por adelantado

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3878
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jun 2018, 14:18 
Arriba  
EN UNA CASA DE ARRANQUES TIENEN TODO

_________________
Defender 110 "Puma"
220.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8535
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jun 2018, 18:32 
Arriba  
blade escribiste:
Hola...
Una consulta, estoy pensando en darle una repasada al burro.... se me esta complicando arrancar . Que toda la semana parada y cuando le doy gira muy despacio y le cuesta arrancar.
Mire los tutoriales y queria saber si los bujes y rodamientos que usan son de algun vehiculo conpatible o hay que pedir de land rover especificos?
graciaaaaasssss por adelantado



No será que con el frío se te planta la batería?

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 2 Td5
Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado

Registrado: 23 Ene 2018, 23:43
Mensajes: 667
Mi modelo Land Rover: LR Defender

Mensaje sin leer Publicado: 10 Jun 2018, 15:17 
Arriba  
Si la batería (y el motor de arranque) está en buen estado el Defe tiene que arrancar al toque aunque esté 15 ó 30 días parado y aunque haga frío (salvo bajo 0s extremos en que se congele el gasoil y yerbas parecidas). Es una opinión

 Perfil  

Desconectado

Registrado: 23 Ene 2018, 23:43
Mensajes: 667
Mi modelo Land Rover: LR Defender

Mensaje sin leer Publicado: 10 Jun 2018, 15:18 
Arriba  
Perdón...la D1...aunque el motor es el mismo

 Perfil  

Desconectado

Registrado: 11 Oct 2017, 21:50
Mensajes: 24
Mi modelo Land Rover: discovery 1

Mensaje sin leer Publicado: 11 Jun 2018, 21:57 
Arriba  
creo que es una mezcla de ambas cosas.
El sintoma es que gira despacio y no arranca, el giro se come la bateria por que el balmiter se apaga directamente..... baja muchisimo la tension.
Le pongo el cargador 10 minutos y arranca a la primera vuelta y no jode mas por unos, salvo que la deja parada una semana.
La bateria parece nueva (compre la camioneta hace relativamente poco) y no es muy vieja.
La otra que pense que algo me este drenando la bateria (ej. alarma)
El los mantenimientos de dueños anteriores no vi repasadas de burro, asi que no estaria mal pegarle una actualizada.
Se labura todo de arriba sacando las tuberias de turbo o desde abajo?

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6604
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Jun 2018, 23:29 
Arriba  
Yo tengo casi 300000km, 20 años de uso y (aun) nunca saqué el burro.
Ojo, tendrias que medir la tension de esa bateria. Una lastima si tras un repaso del burro la cosa sigue igual...

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 23 Jun 2005, 05:52
Mensajes: 15
Ubicación: Argentina
Mi modelo Land Rover: discovery 1

Mensaje sin leer Publicado: 20 Jun 2018, 21:46 
Arriba  
25 AÑOS cada vez que no arranco fue batería.... en zona congelada mal uso arrancador en aerosol pero es una emergencia, burro original :grin: como el dueño

_________________
memo

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 8 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com