www.landroverclub.com.ar

Fecha actual 29 Abr 2017, 10:20
Índice general » Todo sobre Nuestros Land Rover » Range Rover



Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 26 Dic 2011, 11:33
Mensajes: 12
Ubicación: San Martin de los Andes, Argentina

Mensaje sin leer Publicado: 22 Dic 2016, 08:31 
Arriba  
Hola Muchachos!
Tengo una P38 con motor diesel, estuvo mucho tiempo parada por problema en la bomba inyectora. Cuestion que la pusimos la semana pasada en marcha y el tablero se apago. Las luces se encienden, pero los relojes del tablero y los comandos de puerta no responden.
Ya chequeamos los relais y fusibles, pero no encuentro nada.
Se les ocurre algo para buscar???
Saludos
Jorge

 Perfil  

Desconectado

Registrado: 04 Sep 2013, 23:04
Mensajes: 138

Mensaje sin leer Publicado: 22 Dic 2016, 20:03 
Arriba  
hola broggi, yo tuve un problema don el bcm y me dejo sin poder hacer funcionar las ventanas y el aire acondicionado,
Otra cosa que puedes ver es que si la masa del motor esta bien sin sulfato, ya que estos bicos hdp trabajan con interrupción de masa
fíjate que ninguno motor de las puertas este caliente, sobre todo el de la puerta del conductor, a mi me paso eso lo desencufas para evitar que te queme el motor y te mate la batería
una pregunta tenes anulada la suspensión neumática, si se iso mal o en forma casera, vas tener problemas con bcm, te lo digo por experiencia propia a mi se me quemo parte del bcm.
espero no aberte dado malas noticias, y si necsitas un tablero tengo uno de p38 99 v8 creo que son iguales.
bueno nene saludos felices fiesta

 Perfil  

Desconectado

Registrado: 04 Sep 2013, 23:04
Mensajes: 138

Mensaje sin leer Publicado: 22 Dic 2016, 20:06 
Arriba  
otra cosa cuando se empiezan a quedar sin baterías suelen ir anulando servicios fíjate como esta la batería y como esta cargando el alternado. por que cuando se jode el alternado comienzan a hacer eso para no dejar sin servicio al motor. ajala que sea esto

 Perfil  

Desconectado

Registrado: 26 Dic 2011, 11:33
Mensajes: 12
Ubicación: San Martin de los Andes, Argentina

Mensaje sin leer Publicado: 23 Dic 2016, 17:06 
Arriba  
Hola Cabin! Gracias por contestar.
Tablero sin ninguna función, aire apagado, comando de ventanas y puertas muerto... Espero no se haya cagado la ECU.
Por otra parte, la suspensión funciona, pero tuve que puentear el compresor xq se quemó el termo contacto que hace que no se pase de temperatura. Y no lo pude conseguir todavía, conseguí uno externo que lo voy a colocar en cualquier momento.
La batería no es nueva, pero tengo que descartar que no sea algo de eso. Arranca bien pero la tengo que conectar para ver si está funcionando bien con el amperaje necesario.
Saludos
Jorge

 Perfil  

Desconectado

Registrado: 26 Dic 2011, 11:33
Mensajes: 12
Ubicación: San Martin de los Andes, Argentina

Mensaje sin leer Publicado: 23 Dic 2016, 17:09 
Arriba  
Ah y lo otro que voy a chequear ahora son las conexiones de las ECU que están debajo del asiento del conductor, que no haya mugre o ceniza... Estuvo dos años parada y en San Martín de los Andes con el volcán nos estamos encontrando muchas sorpresas

 Perfil  

Desconectado

Registrado: 04 Sep 2013, 23:04
Mensajes: 138

Mensaje sin leer Publicado: 23 Dic 2016, 21:35 
Arriba  
hola yo de vuelta, yo le cambie el compresor por uno alternativo de mayor caudal salio mas económico que el original. en bs as, y ise reparar el bcm por medio de la gente que coloco el compresor, los talleres son gente muy seria. te paso los datos de ellos aca en bs as
ivan 01149988711 el te soluciona todos problemas con el equipo neumático de la rr.
01142259715 Gaston el flaco es genio todo los problemas eléctricos y electrónico, mecánico el te da una solución.
saludos

 Perfil  

Desconectado

Registrado: 26 Dic 2011, 11:33
Mensajes: 12
Ubicación: San Martin de los Andes, Argentina

Mensaje sin leer Publicado: 23 Dic 2016, 23:36 
Arriba  
Genial, muchas gracias por la información. Si se cagó la ECU la enviare para allá.
Un abrazo

 Perfil  

Desconectado

Registrado: 26 Dic 2011, 11:33
Mensajes: 12
Ubicación: San Martin de los Andes, Argentina

Mensaje sin leer Publicado: 25 Dic 2016, 11:23 
Arriba  
Hola Cabin!
Che, manda fotos del tablero y si tenés volante también

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 16:53
Mensajes: 176
Ubicación: CHILE, SANTIAGO

Mensaje sin leer Publicado: 26 Dic 2016, 10:31 
Arriba  
Hola... Revisa la caja de Rele y fusibles que esta en el interior del motor, al lado del depósito de coolant, esa cuando falla da hartos dramas... Esta por lo general falla en la soldaduras por la temperatura de trabajo del motor. A mi me fallo el P38 más o menos igual que el tuyo y era la caja, solución, sacar, abrir y reparar o comprar una nueva en UK. Yo al final después de repararla termine comprando una nueva en UK y se me acabaron los dramas.

_________________
Salu2
Rot95


Range Rover P38, 1997, 4.6, verde willow.
El hombre es el único ser que tropieza con la misma piedra dos veces

 Perfil  

Desconectado

Registrado: 26 Dic 2011, 11:33
Mensajes: 12
Ubicación: San Martin de los Andes, Argentina

Mensaje sin leer Publicado: 02 Feb 2017, 22:13 
Arriba  
Hola gente! Arrancó la máquina y el tablero! Desarme todo ambas fusileras, saque fusibles y relee... Y después de limpiar todo arrancó, parece que sólo faltaba un poco de limpia contactos.
Saludos a todos y gracias por la ayuda.
Pd: ahora empiezo la contarles el temita que se viene con la suspensión...

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com