www.landroverclub.com.ar

Fecha actual 22 Ago 2017, 19:29
Índice general » Todo sobre Nuestros Land Rover » Range Rover



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 16:53
Mensajes: 176
Ubicación: CHILE, SANTIAGO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Dic 2016, 10:25 
Arriba  
Consulta a los expertos. Cuando voy andando en P38 y freno no muy fuerte sobre un bache pisando este con una rueda se me activa el ABS y este frena la rueda o las ruedas, pero es un frenado violento... Es normal o este esta fallando...

_________________
Salu2
Rot95


Range Rover P38, 1997, 4.6, verde willow.
El hombre es el único ser que tropieza con la misma piedra dos veces

 Perfil  

Desconectado

Registrado: 31 Mar 2004, 14:22
Mensajes: 42
Ubicación: España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Dic 2016, 08:04 
Arriba  
Tienes mensajes de fallo ..? o solo es al frenar brusco ??

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 16:53
Mensajes: 176
Ubicación: CHILE, SANTIAGO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Dic 2016, 08:21 
Arriba  
No, solo se activan las luces y se apagan y el pedal hace el típico ruido de válvulas del ABS, el problema es que esta demasiado sensible, creo yo...

_________________
Salu2
Rot95


Range Rover P38, 1997, 4.6, verde willow.
El hombre es el único ser que tropieza con la misma piedra dos veces

 Perfil  

Desconectado

Registrado: 31 Mar 2004, 14:22
Mensajes: 42
Ubicación: España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Ene 2017, 16:09 
Arriba  
Cuando se activa abs ...suele ser algo brusco en estos coches...

 Perfil  

Desconectado

Registrado: 31 Mar 2004, 14:22
Mensajes: 42
Ubicación: España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Ene 2017, 16:10 
Arriba  
Se nota en el pedal de freno sobre todo...

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 15 Dic 2010, 17:13
Mensajes: 469
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Feb 2017, 21:40 
Arriba  
Rot no es normal para nada. Lo sulucionaste?
Fiajte que anden bien los sensores de velocidad de rueda. Calculo que la tendras que escanear.
Pero si eso te complica proba cambiarle el liquido de freno, purgarla da mucha fiaca pero sino lo cambiaste seguido se puede corroer y traerte problemas mayores.
Tiene control de traccion? Tengo entendido que las post 1999 lo tienen pero me llama la atencion el comportamiento, te pregunto para descartar que sea algo de eso.
Saludos

_________________
Stewart

Range Rover 1997 2.5D
En breve no faltaran detalles....

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com