www.landroverclub.com.ar

Fecha actual 22 Jul 2018, 22:43
Índice general » Todo sobre Nuestros Land Rover » Range Rover



Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 09 Feb 2008, 11:15
Mensajes: 349
Ubicación: Rosario
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 May 2018, 21:32 
Arriba  
Estimados, alguno recuerda que se haya posteado algo sobre una falla similar? No es mi vehiculo, sino uno que tengo apuntado. En UK existen algunos foros sobre el tema, pero por lo que lei no han logrado muchos resultados. Muchas gracias.

_________________
Mariano

 Perfil  

Desconectado

Registrado: 04 Sep 2013, 23:04
Mensajes: 159
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 May 2018, 07:11 
Arriba  
hola mira no vi esa falla, pero que se apague el motor al poner una marcha y para el motor, puede ser el convertidor de par, ese lo vi en una diesel en el taller que lleve a arreglar la mia hace un año atras

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com