www.landroverclub.com.ar

Fecha actual 18 Oct 2017, 15:18
Índice general » Todo sobre Nuestros Land Rover » Freelander



Nuevo tema Responder al tema  [ 13 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 23 Nov 2016, 10:09
Mensajes: 7
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Jul 2017, 11:25 
Arriba  
Muy buenos día, necesitaría una sugerencia-consejo- idea. Tal vea a alguno le paso o escucho
Les cuento un poco:
A fin del año pasado me compro mi primera freelander 2001 modelo targa (el motor diésel L ) la compro en san Luis y me vengo hasta mdp de donde soy (con la consigna del vendedor de no pasarla de 90) llego ningún drama pero a los 15 días, se funde el motor. :cry:
Como es un vehículo que me gustó mucho el desempeño decido hacerlo y hacerlo bien completo embrague turbo, según la rectificadora las camisas estaban bien así que eso no se tocó.
15 días después de que me lo entregan andando en la ruta se acelera sola (se pasó mucho aceite del venteo a la admisión) supuestamente por que los aros eran de mala calidad, así que decido comprar aros juntas y demás originales a uk, cambian todo y nuevamente a las pistas.
20 días después se vuelve a acelerar y nuevamente se llena la admisión de aceite, Parece que el metal de las camisas era muy acerado y gasta los aros sin dejar que estos se asienten, en resumen, abrimos por tercera vez el motor y nuevamente en la rectificadora se encamisa y arma con todo original incluso cambio el turbo, esta vez el sonido del motor es mucho más silencioso.
20 días después se acelera mandando aceite a la admisión desde el venteo. Le coloco una trampa de aceite para gases de venteo (desconectando el venteo de la admisión como varias veces sugirieron en el grupo) y si bien se solucionó el problema de “ensuciar” la admisión me llena el depósito de medio litro en 40km, he visto otras freelander y la mía ventea mucho mucho menos, pero con más partículas de aceite, ya le pusimos unos retenes de una especie de viruta de acero que trae el modelo naftero pero parecieran no contener nada.
Los mecánicos ya no saben qué le pasa y yo en la red no he visto nada semejante, alguno de ustedes tiene alguna idea de por dónde seguir mirando??? La chata me encanta y quiero quedármela pero esto de cada 30/40km tener que reciclar el aceite me desalienta a hacer algún viaje jajajaja al menos no voy a necesitar parar para estirar las piernas :roll:
Desde ya muchas gracias

 Perfil  

Desconectado

Registrado: 19 Abr 2009, 23:28
Mensajes: 63
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Jul 2017, 08:33 
Arriba  
Hola¡¡mdpturco:Comunicate con el taller de Torrilla (especialista en Freelander). Te.481-0914 --Valentini 154 Te va sacar de muchas dudas y también $$$.Antonio

_________________
Mar del Plata

 Perfil YIM  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 833
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Jul 2017, 11:12 
Arriba  
lleva una junta arriba en tapa de valvulas donde sale el venteo creeria que es para que no salpice o salgan gotas de aceite por el venteo

_________________
FREE 99 TDI ,un fierro s10 2009 electronic

 Perfil  

Desconectado

Registrado: 23 Nov 2016, 10:09
Mensajes: 7
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Jul 2017, 21:40 
Arriba  
Antonio benitez escribiste:
Hola¡¡mdpturco:Comunicate con el taller de Torrilla (especialista en Freelander). Te.481-0914 --Valentini 154 Te va sacar de muchas dudas y también $$$.Antonio

Gracias por el dato, Antonio, pero el taller que mencionas es el que me esta atendiendo la chata, la verdad unos genios la tienen re clara pero en esto no encuentran la vuelta, sin duda que son mas que recomendables desde lo profecional y buena gente.

 Perfil  

Desconectado

Registrado: 23 Nov 2016, 10:09
Mensajes: 7
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Jul 2017, 21:44 
Arriba  
pedrofree escribiste:
lleva una junta arriba en tapa de valvulas donde sale el venteo creeria que es para que no salpice o salgan gotas de aceite por el venteo

Si esa junta la tiene pero aun asi se pasan las gotas de aceite, el venteo es mínimo pero escupe aceite con todo. ahí me recomendaron ponerle algun aditivo que espese el aceite, pero me da cosa en un motor recién hecho si es bueno o lo terminare arruinando :ouch:

 Perfil  

Desconectado

Registrado: 19 Abr 2009, 23:28
Mensajes: 63
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Jul 2017, 23:31 
Arriba  
Hola mdq Turco:no sé que motor tienes,¿ Rover o BMW? Si te ventea es porque hay presión en el carte.Rebizar la conección del depresor del freno,puede estar tomando aire y lo manda al carter.Es solo una opinión. Antonio

_________________
Mar del Plata

 Perfil YIM  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 833
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Jul 2017, 11:28 
Arriba  
hola antonio al parecer es rover L si el tema depresora tendrias que revisar x las dudas,saludos

_________________
FREE 99 TDI ,un fierro s10 2009 electronic

 Perfil  

Desconectado

Registrado: 03 Ago 2015, 19:07
Mensajes: 7
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Jul 2017, 19:56 
Arriba  
Hola, tengo una Free 2000 , la compre hace 2 años, tengo el mismo problema , si estoy en ruta a 110,120 se empieza a disparar , primero pense que era el turbo, pero despues me di cuenta que el problema era el aceite que venia por el venteo.Estoy seguro porque conozco al que la tenia que le hizo el motor a conciencia , pero de la manera que ventea y tira gotitas de aceite cualquiera diria que esta fundida.Nunca tuve problema en el arranque ,ni tira humo por el escape aun en pleno invierno. Cuando estas en ciudad circulando normalmente no tengo problema , pero no me animo a ir a ningùn lado por temor a que se dispare.
Me parece que esta consumiendo menos aceite que antes, y noto que cuando el nivel baja y esta a la mitad de los agujeritos de la varilla medidora (mas o menos 1/2 litro ) se mantiene ahi.
Estuve a punto de abrirla y hacer el motor nuevamente ,pero sigo con dudas de donde viene realmente el problema.
Quiero pensar que es un problema de asentamiento de aros duros que le pusieron al rectificar , pero ya tiene como 20.000 desde la rectificaciòn,
Bueno , lo mismo que mdqturco , si alguien tiene alguna sugerencia, bienvenida sea
Saludos

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 833
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover:

Mensaje sin leer Publicado: 29 Jul 2017, 18:36 
Arriba  
fíjate si el radiador intercooler no tiene aceite saludos

_________________
FREE 99 TDI ,un fierro s10 2009 electronic

 Perfil  

Desconectado

Registrado: 23 Nov 2016, 10:09
Mensajes: 7
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Ago 2017, 10:07 
Arriba  
pedrofree escribiste:
fíjate si el radiador intercooler no tiene aceite saludos

el intercooler esta limpito limpito xq lo hice limpiar y como recomendaron acá en otros diálogos, no le conecte el venteo a la admicion, así que el aceite lo tira a una trampa de aceite que le puse. lo mas extraño (yo vivo en mar de cobo y trabajo en mdp) cuando voy (cobo-mdp) tira mucho aceite cuando vuelvo (mdp-cobo) apenas un poco, estimo que debe ser mas una cuestión de temperatura

 Perfil  

Desconectado

Registrado: 23 Nov 2016, 10:09
Mensajes: 7
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Ago 2017, 17:38 
Arriba  
Antonio benitez escribiste:
Hola mdq Turco:no sé que motor tienes,¿ Rover o BMW? Si te ventea es porque hay presión en el carte.Rebizar la conección del depresor del freno,puede estar tomando aire y lo manda al carter.Es solo una opinión. Antonio

:boing: :boing: :boing: :boing: efectivamente el problema viene del depresor, mas bien esta roto el servo y toma aire por ahi, por fin le encontramos la vuela, muchas muchas gracias por los consejos, ahora a ponerme las pilas para encontrar un servo, pero eso ya es otra historia, de ultima saco la pata contra la rueda como en el troncomovil jajaja

 Perfil  

Desconectado

Registrado: 07 Mar 2017, 11:01
Mensajes: 3
Ubicación: Parana
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Ago 2017, 05:48 
Arriba  
hola muchachos perdon por la animalada que voy a preguntar pero cual es el depresor, donde lo ubico y que es lo que habria que ajustar ya que tengo el mismo problema y no me gusta nada,, tengo mi freelander tdi 99 desde hace 2 años y en la familia lo quieren mucho.

 Perfil YIM  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 833
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Ago 2017, 21:40 
Arriba  
la depresora esta en la punta del alternador fíjate que va una manguera al servo y revisar la depresora chequear el servo y las mangue ritas de goma que no estén resecas :tchin:

_________________
FREE 99 TDI ,un fierro s10 2009 electronic

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 13 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com