www.landroverclub.com.ar

Fecha actual 18 Feb 2019, 17:47
Índice general » Todo sobre Nuestros Land Rover » Freelander



Nuevo tema Responder al tema  [ 19 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 01 Feb 2019, 18:22 
Arriba  
Hola buenas tardes gente soy Eduardo de Paraná, me presenté hace tres años atrás...tengo una free TDI 98 , hace unos cuantos años. Necesito de su sabiduría....me enciende bien, regula correctamente pero después de un rato queda en tres cilindros ( se escucha como que salta un relé y queda en tres cilindros) pasa medio minuto así y luego vuelve a regular bien.....esto se repite al ratito.
Qué puede ser ? Me desoriento. Muchas gracias , saludos y disculpen la molestia

 Perfil  

Desconectado

Registrado: 19 Abr 2009, 23:28
Mensajes: 76
Mi modelo Land Rover:

Mensaje sin leer Publicado: 01 Feb 2019, 18:33 
Arriba  
Hola Entreriano .Rebisar el inyector Nº1,puede haber falso contacto.-Saludos

_________________
Mar del Plata

 Perfil YIM  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 01 Feb 2019, 18:42 
Arriba  
Ok Antonio , gracias por la data. No veo cable cortado pero voy a seguirlos más abajo a ver qué onda

 Perfil  

Desconectado

Registrado: 19 Abr 2009, 23:28
Mensajes: 76
Mi modelo Land Rover:

Mensaje sin leer Publicado: 02 Feb 2019, 20:04 
Arriba  
Hola Edu. Con un Tester probar la resistencia del inyector,debe ser entre 9 y 11 Ohms. Saludos.-

_________________
Mar del Plata

 Perfil YIM  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 952
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 03 Feb 2019, 13:09 
Arriba  
limpia las fichas abajo del gato también y los 3 relay que están al costado de las fichas el negro es de bujías el del medio amarillo principal y el de la punta amarillo arranque :tchin:

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 05 Feb 2019, 16:39 
Arriba  
Hola Pedro muchas gracias, voy a intentar con eso xq me lo sigue haciendo.... ahora para rematarla quedó inmovilizada ( el control tiene pilas ). Debe ser algo que se puso en corto abajo de la fusilera del habitaculo....hubo una tormenta fuerte hace unos días y entró un poco de agua en el piso del conductor, no sé si eso tendrá algo que ver. Abrazo

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 952
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 05 Feb 2019, 18:37 
Arriba  
raro que entre agua de ese lado cheeqeate la descargas del techo delanteras y sino hacela escanear te salta que pasa :cool:

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 Feb 2019, 10:29 
Arriba  
Si, se tapó la descarga del techo y la deje en una pendiente abajo.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 952
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 06 Feb 2019, 11:48 
Arriba  
el tema de 3 clindros tambien pueede ser votadores no se que calidad de aceite le hechas 15w40 mineral es la recomienda fabrica

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 Feb 2019, 14:46 
Arriba  
Lo raro es que anda perfecto al minuto se pone en tres cilindros durante 20 / 30 segundos, luego anda perfecto y al minuto o dos se vuelve a poner en tres cilindros y repetir el proceso.
Si fuese la falla botadores o eléctrica ...la tendría que realizar todo el tiempo....

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 952
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 06 Feb 2019, 19:54 
Arriba  
yo te diría primero lo eléctrico hacerla escanear y sino acusa nada ir a lo mecánico, sabes que cilindro falla por el tema inyectores

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Feb 2019, 10:30 
Arriba  
Si va a ser lo mejor, tenés idea si hay algún scaner en Paraná ? O si los obd2 que venden por mercado libre servirán ?.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 952
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 09 Feb 2019, 22:30 
Arriba  
averiguate algún mecánico en parana la mayoría tienen ya ahora para escanear,acá en santa fe mi mecánico tiene 0342- 4690443 es un fijo daniel perales el mecánico

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Feb 2019, 11:08 
Arriba  
Ok Gracias Pedro, abrazo

 Perfil  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Feb 2019, 17:44 
Arriba  
Pedro consulta....se inmovilizo la chata, otras veces me lo ha hecho...limpio contactos en la fusilera y agarra , pero esta vez no hay manera. Cambie la pila y nada, el código eka nunca lo tuve...que recomiendas revisar para que empiece a reconocer el control remoto ?. Gracias.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 952
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 14 Feb 2019, 18:26 
Arriba  
mira aca hay una cerrajeria ituzaingo ellos me reprogamaron el control con un nuevo codigo x que se me rompió el control y listo entro con la compu y le cambio el codigo x uno nuevo

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 10 Oct 2015, 10:10
Mensajes: 32
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Feb 2019, 18:56 
Arriba  
Es es buen dato, gracias...me voy a dar una vuelta para que al menos revisen el control ( xq la chata no hay forma de encenderla, solo en camilla ), me hace dudar un captor que hay atrás de la fusilera del habitaculo, se nota que ya ha pasado la mano del hombre por ahí jaja.
Gracias Pedro

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 952
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 15 Feb 2019, 18:39 
Arriba  
tenes que tener el control bien cerca de la llave de encendido si esta medio alejado no te habilita,la llave tiene que estar bien cerca del remoto

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6993
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Feb 2019, 22:19 
Arriba  
Hola, si se trata del remoto Valeo similar al que tiene la Discovery, hay que tener en cuenta que para restaurar el sincronismo del llavero posterior a un cambio de batería (o una chiripioca relacionada con la mala calidad de las mismas, esto ll agrego yo) se debe presionar la tecla lock del llavero repetidas veces. En la Disco el manual dice 4, en la Free MY20000 dice 5.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 19 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com