www.landroverclub.com.ar

Fecha actual 19 May 2019, 07:17
Índice general » Todo sobre Nuestros Land Rover » Freelander



Nuevo tema Responder al tema  [ 16 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 22 Nov 2018, 01:06 
Arriba  
Hola a todos necesito ayuda, tengo la free td4 año 2001 y empezó a no querer arrancar, un día me arrancaba perfecto y el siguiente día el motor gira gira y nada ni si quiera una pequeña explosión nada, la dejaba y el siguiente día me arrancaba lo mas bien, así empezó el problema hasta que hace una semana no arrancó nunca más, la lleve a un mecánico amigo y probó la presion de las bombas de combustible y me dijo que está perfecta que tiene buena presión (4 bar) desconectó el Caño de combustible que llega a uno de los inyectores y combustible llega, probó si le llegaba pulso eléctrico a los inyectores y todo está bien. Probamos hacerla arrancar con arrancador en aerosol y allí arranca hasta que deja de hacharle arrancardor y se para, saco las bujías de precalentamiento y me dijo que estaban quemadas x suerte conseguí las mismas aquí en Sgo del estero unas de la marca Beru, le puso las nuevas y descubrió que tampoco llega corriente a las bujías, me dijo seguramente sea algún fusible, reviso los fusibles y todos parecen estar bien.
También le puso el scaner y me dijo que le arroja un error en el regulador de presion del comon raid, hoy lo sacó y lo dejó en tiner para ver de limpiarlo y probar mañana. Me pregunta si la alarma es la original que vino con la camioneta o la hice poner yo para ver si la Alarma la está bloqueando, cuando yo la compré ya tenía alarma así que no tengo idea de eso. El motor es BMW diésel 2.0 como les dije gira loco y no hace la mas mínima explosión, es como si le cortaran la corriente. Alguien puede orientarnos? Xq no le llega corriente a las bujías? Xq se pueden haber quemado? Que más podemos probar?
Desde ya muchas gracias.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 05 Jul 2014, 19:21
Mensajes: 136
Ubicación: Castelar, Bs As
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Nov 2018, 18:38 
Arriba  
Hola, a mi una vez me paso q fallaba en baja y un dia no arranco mas, era la ficha del sensor de presion del rail, creo q es lo q esta limpiando ahora, ojala sea eso

_________________
Freelander New TD4 HSE AT 2005

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 22 Nov 2018, 20:36 
Arriba  
pablo81 escribiste:
Hola, a mi una vez me paso q fallaba en baja y un dia no arranco mas, era la ficha del sensor de presion del rail, creo q es lo q esta limpiando ahora, ojala sea eso


Hola Pablo, gracias por responder, hoy fui y me dijo que todavía no la había armado que estaba con otros vehículos que para mañana lo va a probar, de todas maneras le comentaré lo de la ficha.
También me dijo que hoy la hizo testear a la válvula y que funciona bien, que tal vez con la limpieza empezó a funcionar y que si después de armarla sigue sin arrancar que hasta allí llega, que me la entrega y la lleve a otro lugar. :-(

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 17 Dic 2018, 13:01 
Arriba  
Buenos días gente, sigo sin la Free, esto es lo me dijeron en un nuevo taller que la llevé, me dicen que el problema esta en los inyectores, que están teniendo demasiado retorno de combustible y por eso no alcanzan a abrirse, que es un tema de desgaste de los mismos, que se debe cambiar la reparación, valor de cada kit de reparación $8500c/u. yo la habia tenido parada mucho tiempo y el combustible se habia puesto muy feo como una miel incuso se me había trabado una de las bombas de baja presión y con nafta logré destrabarla. antes me andaba perfecto x eso me llama la atención que me digan que es desgaste de los inyectores.
Que les parece a ud? que opinion me pueden dar?

Gracias

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 969
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 17 Dic 2018, 17:49 
Arriba  
el desgaste de inyector es por que se uso con gasoil común grado 2 la td4 es Common-rail se usa grado 3 el gasoil sino después los problemas de inyectores y bomba de alta , ami me paso con una escoesport tdci se uso con gasoil común todo destruido,aparte otro problema en 2001 no habia gasoil grado 3 las concesionaria te decian que no afectaba usar grado 2 perooo con los km se destruye todo, saludos y suerte

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 18 Dic 2018, 09:05 
Arriba  
Muchas gracias Pedro por tu aporte.

Saludos.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 21 Dic 2018, 12:16 
Arriba  
Buenos días a todos, un amigo que tenia una discovery me dijo que de lo bien que iba andando se le paraba y no le volvía a arrancar más, hasta que descubrieron que era la alarma la que ocasionaba el problema, la desconectaron y arranco de una. será ese mi problema? la alarma de la TD4 2001 viene de fabrica? alguien sabe donde se encuentra para probar desconectarla? un de los mecánicos cuando le comenté esto me respondió que no es mi caso xq funcionan todas las bombas de combustible, sino debería cortar el suministro, otro mecánico me dijo no, esta camioneta corta los pulsos a los inyectores directamente, uno me dice que tiene pulso en los inyectores otro que tiene pulso positivo pero le falta el pulso negativo.... tengo un mambo en mi cabeza de todo lo que me dicen!!!

Alguien tuvo experiencia con la alarma?

Gracias y felices fiestas.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 12 Feb 2019, 18:46 
Arriba  
Hola a todos, ya lograron hacerla arrancar a mi free, me dijeron que no arrancaba porque se me habían trabado los inyectores, mediante limpieza lograron recuperarme a 3 pero hay uno que al apurarla(pasar los 100Km/Hra) se trabaja una tobera, me dice que es solo la tobera que el inyector esta bien pero que no la consigue por ningún lado, ya ha tratado limpiarlo con todos los líquidos posibles y nada, alguien podría decirme donde puedo conseguir una tobera? o si alguien ha cambiado inyectores yo necesito solo una tobera. Pondré esta pregunta en un nuevo tema para que sea mas rápida la lectura.
Free TD4 Año 2001 diesel 2.0 con motor BMW.

Muchas gracias

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 11 Sep 2013, 07:59
Mensajes: 738
Ubicación: Haedo, Buenos Aires
Mi modelo Land Rover: td4 2001

Mensaje sin leer Publicado: 07 Mar 2019, 13:49 
Arriba  
Consultaste en Diesel San Martín, o Viejo Petro de Mar del PLata?

_________________
Free TD4 '01
V.Luzuriaga

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 09 Mar 2019, 13:06 
Arriba  
Hola Gabriel, ya conseguí las toberas en una gente de Cordoba Lautaro Diesel, me demoraron 15 días tal como me dijeron que tardaría en llegar, entre todos los que pregunté fueron los que mas barato me pasaron $2500c/u marca bosch, muy buena atención por parte de Carlos Costamagna que creo es el dueño incluso se encargó de buscar cual era el código correcto de tobera ya que mi mecánico se había equivocado en un numero al pasarme; ayer se las dejé al mecánico y me dijo que se desocupaba de otro vehículo y se ponía con la mía que me llamaría en cuanto tengas noticias, estoy con una ansiedad esperando ese llamado y que me diga ya esta problema solucionado veni a buscarla!!
Este es el correo por si alguien necesite consultar algo ventas@lautarodiesel.com.ar

Saludos

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 11 Sep 2013, 07:59
Mensajes: 738
Ubicación: Haedo, Buenos Aires
Mi modelo Land Rover: td4 2001

Mensaje sin leer Publicado: 19 Mar 2019, 17:30 
Arriba  
Rickyarp escribiste:
Hola Gabriel, ya conseguí las toberas en una gente de Cordoba Lautaro Diesel, me demoraron 15 días tal como me dijeron que tardaría en llegar, entre todos los que pregunté fueron los que mas barato me pasaron $2500c/u marca bosch, muy buena atención por parte de Carlos Costamagna que creo es el dueño incluso se encargó de buscar cual era el código correcto de tobera ya que mi mecánico se había equivocado en un numero al pasarme; ayer se las dejé al mecánico y me dijo que se desocupaba de otro vehículo y se ponía con la mía que me llamaría en cuanto tengas noticias, estoy con una ansiedad esperando ese llamado y que me diga ya esta problema solucionado veni a buscarla!!
Este es el correo por si alguien necesite consultar algo ventas@lautarodiesel.com.ar

Saludos


Buenísimo, contá como te fue!

Saludos

_________________
Free TD4 '01
V.Luzuriaga

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 29 Mar 2019, 10:55 
Arriba  
Buenos días a todos, les cuento que ya arrancó la Free, con el cambio de las toberas ya esta en marcha nuevamente después de tanto tiempo!! el tema es que la retiré del taller hice 3KM hasta mi casa y tuve que volver dado que empezó a fallar la parte electrónica de la carrocería, ruido de los motores de las cerraduras principalmente en el portón trasero, tanto en la parte de la cerradura como el levanta lunetas, acompañado de ruidos en prácticamente en todos los relay de la fusiblera interna, no responde al control remoto del cierre centralizados, esta enloquecida, las luces interiores parpadean, uno de los vidrios de las puertas traseras se largo aparentemente el motor siguió haciendo fuerza al llegar al tope y se rompió algo dentro. Cuando la lleve al taller toda esa parte funcionaba perfecto ahora el mecánico no sabe que pasó me dice que puede ser algo que no esta haciendo buena masa que esta esperando a un electricista para desarmar la fusiblera. La verdad que ya estoy cansándome de todo esto, hace 6 meses que ando de un taller a otro y que me dicen una cosa y otros me dicen otra, creo que no es una camioneta para mi y para colmo no hay talleres que tengan experiencia con la marca aquí en mi provincia. Siempre quise tener una Free y ahora tengo una angustia x dentro!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 969
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 30 Mar 2019, 09:47 
Arriba  
cuando se traba o se corta el cable del portón trasero se complica el sistema eléctrico, fíjate si cuando abrís el portón el vidrio baja unos cm, si no funciona o se traba esta roto el sistema ,el cable se corta y no habré el portón,al no andar no anda el limpia luneta, creo que luces stop anula varias funciones eléctricas esa puede ser una :cool:

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 30 Mar 2019, 11:13 
Arriba  
pedrofree escribiste:
cuando se traba o se corta el cable del portón trasero se complica el sistema eléctrico, fíjate si cuando abrís el portón el vidrio baja unos cm, si no funciona o se traba esta roto el sistema ,el cable se corta y no habré el portón,al no andar no anda el limpia luneta, creo que luces stop anula varias funciones eléctricas esa puede ser una :cool:


Hola Pedro, gracias por tu ayuda, casualmente otra de las cosas que encontré quebrada es el brazo del limpia lunetas trasero, se lo veía quebrado como a unos 3 cm del encastre al eje y estaba suelto entre el el axilio y la carrocería agarrado solo de una especie de manguerita, no lo pude ver bien xq volvi inmediatamente al taller desde donde la retiré, no entiendo como pudo quebrarse si aparentemente ese brazo es un material grueso y duro.
El taller recién el lunes vuelven a abrir así que me iré x allí y le comentaré todo lo que me dijiste para que se fijen.

Los tendré al tanto y gracias nuevamente.

 Perfil  

Desconectado

Registrado: 25 Ago 2007, 10:06
Mensajes: 2726
Ubicación: San José - Entre Rios
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Mar 2019, 12:47 
Arriba  
No se trata de que sea o no sea un vehículo para vos, el tema es poder acceder a un mecánico con sentido común, de los que si no saben, primero preguntan o investigan; que no jueguen al prueba y error. con billetera ajena, es facil......

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Feb 2010, 23:09
Mensajes: 47
Ubicación: Sgo del Estero
Mi modelo Land Rover: TD4 año 2001

Mensaje sin leer Publicado: 15 Abr 2019, 21:21 
Arriba  
Buenas a todos, les cuanto que ya la tengo en mi casa a la Free, hasta ahora la he andado muy poco pero el motor parece que quedó bien, x lo menos arranca perfecto, solo he visto un poco de humo negro en el escape, me dijo el mecánico xq todo el circuito quedó sucio que a medido que la ande ese humo ira desapareciendo. Bueno el otro problema eléctrico que les había comentado lograron solucionarlo, no me quisieron dar detalles de que era, les pregunte mas de una vez que tenia y la respuesta ha sido tenia un problema en la fusiblera, primero el electricista me dijo que le hice un puente en la fusiblera ante mi asombro le digo como un puente? la respuesta fue no no tenia un puente y yo lo que hice fue repararlo y así me dieron vueltas sin darme una respuesta precisa, en fin probé que ya no hacían ruido los motores de las cerraduras y que respondía al cierre del mando a distancia entonces subí y me fui, bien llego a mi casa la entro al garaje pongo el freno de mano me bajo y las luces de posición quedaban prendidas no sabia como apagarlas hasta que me dí cuenta que era el freno de mano que me hacia prender las luces de posición, saco el freno de mano y se apagan las luces, inmediatamente volví a llamar al mecánico para avisarle lo que me pasaba y me dijo que cuando vuelva a ir el electricista por el taller me avisaría para que se la lleve, hace una semana y aún sigo esperando el llamado, o sea no utilizo el freno de mano, de vez en cuando se enciende sola la luz de freno de mano en el tablero mientras ando y sola vuelve a apagarse, así es como quedó, ahora estoy esperando se desocupe un taller donde reparan las cerraduras porque me quedaron los 2 vidrios de las puertas traseras largados y también el del portón, le puse unos cartones para que no se bajen y no abro el portón trasero, ojala puedan reparar toda esa parte y que no haya nada roto xq encima ese taller sé que son buenos pero tienen la fama de arrancarte la cabeza. El brazo del limpia luneta que cuando me la entregaron estaba también roto me dijeron ya le sacamos una foto para tratar de conseguirlo en algún desarmadero cuando tenga noticias le aviso, si alguien sabe dnd puedo conseguirlo me avisa porque estaba mirando que de ningún otro auto se asemeja por la forma que tiene.
Ya le hice la vtv y carga de gas del Aire acondicionado, me dijeron que por el modelo se resecan los orrin de goma, le cambiaron todos le pusieron gas y ya tengo aire fresquito je je
Bueno luego les seguiré contando mi romance con la freee je je

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 16 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com