www.landroverclub.com.ar

Fecha actual 20 Ago 2018, 15:47
Índice general » Todo sobre Nuestros Land Rover » Freelander



Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 910
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 28 Abr 2018, 16:04 
Arriba  
entro en fallo el sensor maf y tambien el map se entro a achanchar y esporadicamente prendia la luz motor scanee y salio fallo maf sacamos sensor maf se limpio con limpia contactos y a bolare ,el sensor tornillos torx huecos con una guia adentro hay que tener la llave para sacarlo :cool:

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 910
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 01 May 2018, 19:07 
Arriba  
el sensor original es bosch ,conseguí uno alternativo (chino) lo probé y funciona perfecto ,peroooo encontré en una pagina inglesa que estos sensores chino no duran mas de 6 meses y entran en fallo ,veremos con este chino nada de humos x escape y menos consumo gasoil :mad:

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 29 May 2015, 01:32
Mensajes: 241
Ubicación: ARGENTINA - MENDOZA
Mi modelo Land Rover: Freelander TD4

Mensaje sin leer Publicado: 06 May 2018, 23:05 
Arriba  
GRACIAS POR COMPARTIR.... ESTA INFORMACIÓN ES VALIOSA PARA NOSOTROS.
TE PREGUNTO EN QUE FORMA SE MANIFESTABA LA FALLA??? PORQUE MI CAMIONETA ANDA BIEN EN BAJA PERO NO ME PERMITE SUPERAR LOS 80... CUANDO LO HACE DE GOLPE ES COMO SI LE QUITARAN EL GASOIL Y SE MUERE AHUNQUE TENGA APRETADO EL ACELERADOR A FONDO.... HASTA QUE FALLA ANDA MUY BIEN... DESPUES PIERDE TODA LA POTENCIA.... A VOS TE PASABA ASI?

_________________
MARANATHA - SCOUT POR UN DIA SCOUT PARA TODA LA VIDA!!!

por fin... FREELANDER TD4 (un sueño echo realidad!)

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 910
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 07 May 2018, 04:45 
Arriba  
hola agustín mira de golpe se achancho el motor y pierde fuerza cuando falla el maf no prende la luz motor, prende la luz motor esporadicamente por que hace fallar el map que es otro sensor, pero si es una falla así sacalo y con limpia contactos de buena calidad limpialo ,si ves que prende la luz motor continuamente no anda el map que es otro sensor pero ese tenes que comprar nuevo :-( esta es tdi no es td4 :hello:

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 29 May 2015, 01:32
Mensajes: 241
Ubicación: ARGENTINA - MENDOZA
Mi modelo Land Rover: Freelander TD4

Mensaje sin leer Publicado: 07 May 2018, 06:58 
Arriba  
Gracias por la respuesta PEDROFREE. a mi no se me prende la luz del motor cuando falla.... se me estaba prendiendo la de srs después de andar un rato... no se por donde venia ese problema... pero hace unos días le limpie el motor con la hidrolavadora y le di bastante tiempo porque estaba bien sucio.... misteriosamente después de eso no me prendió mas la luz del srs de la nada....
el motor mio se cae de la nada al ratito que supero las 2000 - 2200 vueltas, por eso es que no supero los 80 porque hasta 4ta realizo los cambios en 2000 o antes ya que el motor tiene mucha fuerza y me permite con normalidad hacerlo ahí... si por ejemplo estoy en 3ra y ando un rato a mas de 2500 vueltas también se me cae la fuerza del motor.... lo que he visto es que.... andando con la falla que no tiene fuerza apago la camioneta andando y la prendo vuelve a tener fuerza hasta que de golpe se cae la potencia nuevamente.... es algo que sucede después de nadar un rato a las de 2200 vueltas pero al apagar la camioneta se reinicia (por decirlo) el motor y pecha hasta que vuelve a encontrar algo que la obliga a limitarme la velocidad... no se si hay algún sensor o algo que Pueda generar la la computadora de la camioneta haga algo así?????....
SALUDOS.

_________________
MARANATHA - SCOUT POR UN DIA SCOUT PARA TODA LA VIDA!!!

por fin... FREELANDER TD4 (un sueño echo realidad!)

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 910
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 07 May 2018, 14:25 
Arriba  
escaneala seguro que es un sensor qe anda jodiendo :hello:

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado

Registrado: 31 Ago 2014, 17:56
Mensajes: 57
Ubicación: USHUAIA
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 May 2018, 07:51 
Arriba  
Agustín a mi me pasaba exactamente lo mismo hasta que ya dejó de arrancar , cuando no arrancaba le dava unos golpes en el guardaplas trasero derecho (dónde está la bomba y arrancaba).era la bomba de gasoil .cambie bomba y filtro y quedó de 10.. saludos

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com