www.landroverclub.com.ar
http://landroverclub.com.ar/

----PUESTA EN MARCHA...!!!!!-----
http://landroverclub.com.ar/viewtopic.php?f=15&t=153531
Página 1 de 1

Autor:  JORGE E BLANCO [ 23 May 2018, 18:04 ]
Asunto:  ----PUESTA EN MARCHA...!!!!!-----

***HOLA A TODOS ..!! RECURRO NUEVAMENTE A LA EXPERIENCIA DE MAS DE UNO EN ESTE TEMA ....! tengo inconvenientes con el primer arranque o sea por la mañana ,mas haya que haga frio o no ..., que por eso no creo que sea problema.....! pero despues de unos intentos arranca dejando una estela de humo blanco....Que puede ser..???
Desde ya agradesco cualquier consejo y ayuda....!! saludos .

Autor:  JORGE E BLANCO [ 23 May 2018, 18:24 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

.....LO COPIE DE UN POS...
-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------Hace 1 mes, que le cuesta un huevo arrancar a la mañana.
Caliento más de una vez las bujías y nada. Más de una vez me quedé sin batería intentando arrancarla... Una vez que arranca larga una humareda blanca mortal, luego se empareja.
Pensé que serían las bujías de pre calentamiento...
Llamé al mecánico Oficial de mi zona (La Plata) y me dijo que podían ser las bujías efectivamente...
Paralelamente a esto, la persona a quién se la compré me recomendó que le haga una limpieza de inyectores ya que el no había hecho este mantenimiento (y puede que esté haciendo falta ya que por momentos regula desparejo, cayendo de vueltas), razón por la cual me fuí a un tipo que hace inyección diesel que dicen es de lo mejor en La Plata... Y ante mi consulta me respondió que la Free no usa las bujías de precalentamiento ya que es de inyección directa... (Hace un Post calentamiento) Y que él no encuentra razón de por qué le cuesta arrancar a la mañana (cuando la lleve no hacía la maldita falla de la caída de vueltas)...

Autor:  pedrofree [ 24 May 2018, 18:00 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

la free de compresión esta bien jorge? purgaste filtro gasoil la perita de goma no esta chupada? tiene que estar llena gasoil y sino un liqui moly limpia inyectores la tdi mia arranca de una frio,calor como sea tenia algunas bujias que no andaban y arrancaba al toque me falto el intercooler esta limpio? y ficha de la bomba :hello:

Autor:  vaskillo [ 28 May 2018, 09:38 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

Hola
Mirá a mi me paso hace un mes, cuando no hacia frío, pensé que era el relay de precalentamiento, pero no, cortaba perfecto, pero no llegaba corriente a las bujías, por lo que pensé en el cable (cosa imposible).
Hasta que encontré la falla, hay un fusible de 70A grande pegado a la caja de fusibles del motor (o por ahí) que estaba quemado, lo cambié y perfecto, le llega corriente a las bujías.
Yo antes de cambiar las bujías de precalentamiento, miraría si le llega corriente, si no llega, me fijaría en el relay y en éste fusible
Saludos!

Autor:  vaskillo [ 28 May 2018, 09:50 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

Otra cosa, no iría al experto en diesel de la Plata, jejeje que no encuentra la razón por la que no arranca! :ouch:

Autor:  JORGE E BLANCO [ 28 May 2018, 19:10 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

:grin: HOLA ...!!! TENDRIA QUE EMPEZAR A REVISAR ESOS PUNTOS COMO EL DE LA PERITA QUE A SIMPLE VISTA VI QUE ESTA CHUPADA ( LA CAMBIE A PRINCIPIO DE AñO ) ....LOS OTROS PUNTOS COMO EL DE LA COMPRESION YA SE ME COMPLICAR PARA REVISAR ,....... TENDRIA QUE PROBAR CON UN LIMPIA INYECTORES ....??? POR ESTOS DIAS RESPONDE EN FORMA INMEDIATA AL ARRANQUE , ASI QUE NO SE SI ES ALGUN PROBLEMA DE CABLES O FUSIBLES .....PERO TAMBIEN LOS VOY A CHEQUEAR .

GRACIAS POR LAS RECOMENDACIONES ....VOY A SEGUIR PRESTANDO ATENCION AL POS HASTA RESOLVER EL TEMA . :grin: :?: :cool: :grin: :cool: :?:

Autor:  pedrofree [ 28 May 2018, 19:34 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

si esta chupada hay aire tiene que quedar llena de gasoil con el motor apagado,si queres ver tema chupada de aire pone manguera trasparente y fíjate de donde viene el aire ,las peritas de goma son de 4ta casi todas te chupan aire en la uniones donde llevan esas vueltas de alambre :tchin:

Autor:  JORGE E BLANCO [ 26 Jun 2018, 19:44 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

..sigo con el problema en arranque en frio , despues de haber cambiado los calentadores ...!! un bajon , la famosa perita se chupa pero en uno de los intentos la deje en condiciones , pero igual no quizo saber nada de arrancar ....!!!

Autor:  pedrofree [ 27 Jun 2018, 18:57 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

jorge tenes aire en el circuito por eso no arranca la pera tiene que quedar llena y con presión , la mayoría de la chupada de aire es por el purgador del filtro de gasoil a mi me canso y puse un portafiltro con unidad sellada y se termino problema es un portafiltro de aluminio con purgador y el filtro es unidad sellada es marca dalmet de scania 111 y 112 ,si no hace una cosa apreta la pera hasta que sientas que se llena y queda con presión después dale arranqe en frio sino un bidón la perita y directo a la bomba elimina el filtro para probar

Autor:  JORGE E BLANCO [ 27 Jun 2018, 19:13 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

gracias Pedro ..!! voy a probar con eliminar la perita ...

Autor:  pedrofree [ 27 Jun 2018, 19:29 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

NOO LA PERA DÉJALA ASI PODES BOMBEAR GASOIL, ELIMINA EL FILTRO DE GASOIL AI TE ESTA CHUPANDO AIRE POR EL PURGADOR https://postimg.cc/gallery/1u9b1x8zy/ ESTO ES LO QUE PUSE AL PORTA FILTRO AI LE FALTA EL PURGADOR VIENE APARTE, HACE ASI JORGE LA PUNTA DE ENTRADA AL FILTRO UNILA CON LA SALIDA Y DEJA LA PERA BOMBEA CON LA PERA HASTA QUE QUEDE HACIENDO PRESIÓN Y DALE ARRANQUE

Autor:  JORGE E BLANCO [ 27 Jun 2018, 20:05 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

hola Pedro ...!! puenteo el filtro dejando la perita,....lo pruebo mañana antes del arranque ...

Autor:  JORGE E BLANCO [ 27 Jun 2018, 20:12 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

..A este filtro DARMET , lo colocaste reemplazando al original o lo colocaste seriado...__?

Autor:  pedrofree [ 27 Jun 2018, 20:28 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

lo reemplace directamente me canso la chupada de aire ya hace como un mes que lo coloque una purgada y quedo lleno de 10 ,se te descarga el circuito jorge y no te va arrancar x nada por eso tenes la pera chupada, siii ponele una unión y deja la pera bombeala hasta que sientas que llena gasoil y dale arranqe

Autor:  pedrofree [ 01 Jul 2018, 09:54 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

lo puse asi al filtro https://s33.postimg.cc/ugxbnegrz/201807 ... stelli.jpg

Autor:  JORGE E BLANCO [ 02 Jul 2018, 19:03 ]
Asunto:  Re: ----PUESTA EN MARCHA...!!!!!-----

: gracias Pedro ... quedo colocado en lugar del original...! :grin:

Página 1 de 1 Todos los horarios son UTC - 3 horas
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/