www.landroverclub.com.ar

Fecha actual 22 Nov 2017, 18:41
Índice general » Historico Técnica » General (antiguo foro)



Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 05 Mar 2005, 18:40
Mensajes: 182
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 18:26 
Arriba  
Aquí va un pedido de ayuda para un diagnóstico:
Hoy me subí al Defender despues de tenerla como 3 semanas parada y a los 20 minutos de andar, al pisar el pedal de embrague en un semáforo, el pedal se quedó al fondo y no volvía y los cambios no entraban.

Lo levanté con la mano y volvió a andar bien y no me dió mas problemas en el resto del día.

El nivel del líquido de embrague está OK (ocasionalmente tiene alguna muy pequeña pérdida por el pedal de embrague).

Ideas de que puede llegar a ser y como averiguarlo????

Conviene llevarlo a diagnosticar a una casa de embragues cualquiera ?

Alguien conoce una recomendable en Mza?

Muchas Gracias
Santiago

PD:disculpas ya que en el mensaje anterior apreté mal la tecla y lo puse como encuesta....

 Perfil  

Desconectado

Registrado: 07 Ago 2007, 19:37
Mensajes: 355
Ubicación: Bahía Blanca
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 18:57 
Arriba  
Se me ocurre que puede tener aire, de todas maneras si te cae unas gotitas por el pedal es aconsejable cambiar la bomba, dado que si no te va a estropear toda la chapa y en cualquier momento te deja a pie.-
Compra origial !

Suerte

Implacable

_________________
Implacable
LU9 DVJ

 Perfil  

Desconectado

Registrado: 10 Ene 2005, 18:25
Mensajes: 86
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 20:02 
Arriba  
Santiago, en mendoza le podes pedir ayuda a JuanCruz para que te recomiende un buen mecanico. Su telefono deberia estar en la piolista, si no mandale un mail desde el foro.

Suerte y saludos

Eduardo
Disco Tdi 98 - *La Chancha Azul* - De vuelta en el rodeo (En Ablande) Imagen

Imagen

_________________
Eduardo
Disco Tdi 98 - *La Chancha Azul* - De vuelta en el rodeo (En Ablande) Imagen

Imagen

 Perfil  

Desconectado

Registrado: 05 Mar 2005, 18:40
Mensajes: 182
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 22:28 
Arriba  
Implacable: que bomba sería esa, la bomba de embrague? (disculpá mi ignorancia mecánica!)
Alguna idea del precio de la original?

Muchas Gracias
Santiago

 Perfil  

Desconectado

Registrado: 08 Ago 2007, 20:52
Mensajes: 285
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2007, 00:32 
Arriba  
Bomba de embrague original, según varios del foro y 2 mecánicos: AR$ 600

Tengo el mismo problema que vos. A veces pasa y a veces no. Es más, hace meses que lo tengo. El jueves me lo arreglan.
Ya estoy preparado, ya que puede ser bomba y/o bombín. Los dos, entre mano de obra y materiales... arriba AR$ 1000 seguro.

Suerte

Ezequiel

Defe 110 Crew cab - S.V.O.

_________________
Ezequiel

Defe 110 Crew Cab - S.V.O.

www.argphoto.com

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8528
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 31 Jul 2007, 01:00 
Arriba  
si lo cilindros de bomba y bombín no están picados se puede arreglar con el 10% de los precios que pasan, incluso comprando los kits de reparación Genuinos LR en Silgrada. Son 4 gomitas locas y no valen nada. Repito si los cilindros no están picados queda todo como nuevo y por 2 mangos...

Saludos,


Santiago

"EL DEFE ME LLEVA SIEMPRE POR EL MAL CAMINO..."

Defe 110 Tdi 96 County Negra (bahh...gris oscuro..)Imagen
Disco Tdi 95 Verde (De mi viejo)

Eco Ventania Turismo Aventura www.ecoventania.com.ar
Cabañas Ñuke Mapu www.nukemapu.com.ar

Villa Ventana - Buenos Aires - S38 05.087 - W61 55.806 (WGS84)

Imagen

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 09 Ago 2007, 01:14
Mensajes: 908
Ubicación: Lima - Peru
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2007, 01:30 
Arriba  
para mi es el bombin del embrague, una vez me paso lo mismo con la Free.

<i><div align="left"><font color="green">
Saludos,
[img=right]http://img95.imageshack.us/img95/6489/ozfruns5yv.gif [/img=right]
Paul <font size="1">
_Serie III 88" (1974)
_R.R. Classic (1985)
_ex - Freelander (1998)
_ex - Discovery II td5 (2001)
_ex - Discovery II td5 (2002)
</font id="size1"></i></div id="left"></font id="green">

_________________
Saludos,

Paul
_Defe 110 v8 (1990) / _R.R. Classic (1985)
Thousands of Land Rover, only one spirit: The Land Rover Experience

 Perfil WWW  

Desconectado

Registrado: 23 Oct 2006, 18:27
Mensajes: 86
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2007, 01:40 
Arriba  
Para mi es el bombin y en el caso mio lo repararon rectificandolo y las cubetas son las de toyota q tienen doble labio y me quedo joya x $ 50.
Saludos y suerte

ex jeep armado x mi
ex nissan 720
ex trooper
actual t200 tdi ahora se lo q es 4x4
ImagenImagenImagenImagen

_________________
ex jeep armado x mi
ex nissan 720
ex trooper
actual t200 tdi ahora se lo q es 4x4
ImagenImagenImagenImagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:36
Mensajes: 1246
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2007, 12:57 
Arriba  
Me pasó hace un par de semanas y era la bomba nomás.

<b><font size="2">FIDEL</font id="size2"></b>
<b>¿que haría yo con mi copa si el agua fuera vacía?</b>
Imagen

_________________
FIDEL
LU2ANI

 Perfil  

Desconectado

Registrado: 05 Mar 2005, 18:40
Mensajes: 182
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 01 Ago 2007, 03:16 
Arriba  
Fidel:
que hiciste? cambiaste la bomba o te la arreglaron?

Veo que me puede salir entre 50$ (ojalá) y 1000$ (ojalá que no!).

Hoy lo usé y todo bien pero me imagino que en cualquier momento vuelve a joder.

Le voy a dar un tiempito a ver que pasa y mientras voy elijiendo a donde llevarlo.

Muchas Gracias por la ayuda!
Santiago

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com