www.landroverclub.com.ar

Fecha actual 17 Dic 2018, 16:44
Índice general » Historico Técnica » Series (antiguo foro)



Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 06 Dic 2004, 20:28
Mensajes: 6
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ene 2005, 10:21 
Arriba  
No se que le paso al serie no me desacopla la doble, le doy a la palanquita amarilla pero = sigue traccionado las 4,mmm me parece que hice lio al desarmar la rueda delantera derecha, me habra quedado algo mal y faltado alguna arandela y ajudte demasiado algo, por favor requiero de ayuda, muchas gracias!

Saludos
Serie I Original

 Perfil  

Desconectado

Registrado: 29 Jul 2003, 22:52
Mensajes: 33
Ubicación:
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ene 2005, 11:50 
Arriba  
te fijaste si la palanca no esta suelta o se doblo algo(no creo) del varillaje?.Cuando sacas la baja,la palanca amarilla sube?
Lo de la rueda no es,seguro.

saludos

daniel

 Perfil  

Desconectado

Registrado: 18 Dic 2002, 16:42
Mensajes: 1126
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ene 2005, 11:57 
Arriba  
Poyo,

Cuando moves la palanca roja hacia atras y volves hacia adelante es que desacoplas la doble traccion, si la palanca amarilla no tiene el resorte que la mantiene arriba, se vuelve a acoplar el 4x4 solo. Fijate que quizas no tenes el resorte.

Saludos,

Juan.

 Perfil  

Desconectado

Registrado: 06 Dic 2004, 20:28
Mensajes: 6
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ene 2005, 13:19 
Arriba  
Me voy a fijar lo del varillaje, ya que el resorte esta, salvo que sea eto: al accionarla siento como que la palanca vuelve hacia arriba,sera haci ya que desconosco el funcionamiente, desde ya muchas gracias a las respuestas

Saludos
Serie I Original

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 14:08
Mensajes: 807
Ubicación: Gualeguaychú Entre Ríos
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ene 2005, 14:32 
Arriba  
Poyo: El sistema funciona como dice Juan, lleva un resorte que se ve a simple vista que apoya sobre la carcaza del piso, hace que el pivote que entra por encima de la carcaza de la doble, se mantenga abajo. En la doble hay un eje horizontal con diente recto (4 dientes) con un resorte, que se comprime cuando pasas la palanca roja a baja y volves a alta, el pivote traba el resorte, y la palanca amarilla, cuando la apretas, el pivote sube y libera el resorte. Desde abajo de adelante se ve como funciona, verifica si no se salio la chaveta del pivote.
Francisco
Serie I 1952

_________________
http://img406.imageshack.us/img406/558/dsc0065e.jpg

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:28
Mensajes: 594
Ubicación: Chile
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ene 2005, 23:37 
Arriba  
Jeje, esa falla es bién típica si en algún momento de su vida el LAND vadeó bastante agua. Lo que pasa es que el pivote que está dentro de la caja de transfer delantera es decir donde llegan las palanca roja y la varilla de la doble, lleva hacia adelante una tapa con las formas de dos pivotes que miran hacia adelante, bueno , si sacas esa tapita verás ámbos pivotes y es bién común que el pivote superior, hacia dentro de la caja tenga algo de óxido y se agripe en la carcaza de la caja, si no se a trabado el resorte que está dentro de la caja bastará con aplicar líquido de frenos o WD40 sobre el pibote para soltarlo (al finalizar la operación se debe lavar con gasolina y aplicar aceite o grasa), luego lo golpeas hacia adentro apollando con una maderita y golpeando con un martillo, todo esto con la palanca roja hacia atrás , si el pibote cede avanzas la palanca roja para ver si acciona, si no es así solo queda desarmar el mercanísmo de transferencia.

SALUDOS
[P+][Y]
ImagenImagen

_________________
Que SERÍA de mi sin SERIE?
Andrés
Santana 88" " Maverick"
"FREEDOM LRCCH"
http://lrclub.cl/
http://lrclub.cl/LR PATAGONIA

 Perfil  

Desconectado

Registrado: 06 Dic 2004, 20:28
Mensajes: 6
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Ene 2005, 10:40 
Arriba  
Bueno muchachos mil gracias por los consejos,mas que consejos parecen una charla tecnica, despues de estas explicaciones me animo a meterle mano, je!
bueno el lunes le cuento como me fue, ya que hasta el findex no puedo hacerlo
muchas gracias!!!

Saludos
Serie I Original

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com