www.landroverclub.com.ar

Fecha actual 15 Nov 2018, 19:47
Índice general » Historico Técnica » Series (antiguo foro)



Nuevo tema Responder al tema  [ 20 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 17 Nov 2005, 14:54
Mensajes: 65
Ubicación: Colombia
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Jun 2007, 19:29 
Arriba  
Sabe alguien por que es???

Es de frenos porque ya pelo toda la pintura del pedal... En la foto no se ve bien pero ahí va, lo rojo es la parte donde esta untado del liquido y el resorte dibujado es uno que solia estar ahí una vez se safó y se me olvido volver a ponerlo. Pudo se esta la causa de que este botando el liquido poray'?



Imagen

Se les agradese"
Serio!

Carlos Duarte
Santana IIA 88"
1970
Imagen Imagen

_________________
Imagen
Carlos Duarte
Santana IIA 88"
1970
Imagen Imagen

 Perfil  

Desconectado

Registrado: 04 Oct 2004, 13:51
Mensajes: 1634
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Jun 2007, 21:31 
Arriba  
Carlos, ese pedal es el de embrague, por lo tanto no es liquido de frenos lo que te está perdiendo... a no ser que el liquido de frenos por algun motivo esté chorreando sobre el pedal del embrague...
Pregunta: tenes poco freno? o poco embrague?
Yo me inclinaria por el bombín del embrague, que se haya roto y esté perdiendo por la culata de la bomba, es lo mas provable. El tema es que ya deberias haberte dado cuenta si es uno u otro, a no ser que la perdida sea reciente y aun no hayas tenido que rellenar ninguno de los dos recipientes.

Repito, me inclinaría por el bombin del embrague.


Saludos

Imagen Imagen
<font color="black"><font size="3"><b>................Juan Cruz...............</b></font id="size3"></font id="black">

_________________
Imagen Imagen
<font color="black"><font size="3"><b>................Juan Cruz...............</b></font id="size3"></font id="black">

 Perfil  

Desconectado

Registrado: 19 Oct 2006, 14:12
Mensajes: 71
Ubicación: Perú
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Jun 2007, 21:55 
Arriba  
Saludos Carlos, cuando cae por ahí es generalmente del embrague, puede ser solo los jebes de la bomba de embrague.


<b><font color="green">Santana 88”</font id="green"></b>
<b><font color="green">Serie III</font id="green"></b>

ImagenImagenImagenImagenImagenImagen

_________________
<b><font color="green">Santana 88”</font id="green"></b>
<b><font color="green">Serie III</font id="green"></b>

ImagenImagenImagenImagenImagenImagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 31 Ago 2007, 19:18
Mensajes: 772
Ubicación: Colombia
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Jun 2007, 01:15 
Arriba  
MI VIEJO QUERIDO.....

"AQUÍ YACE LA BOMBA DEL EMBRAGUE DE EVITA....R.I.P":x

SON CHUPAS DE LA BOMBA, (A MÍ ME PASÓ :evil:) CONSEJO: CAMBIE LA BOMBA: $ 40.000 PESITOS, Y HAGALO RÁPIDO ANTES DE QUE TERMINE DE
PELARLE TODO EL PISO (....TAMBIEN ME PASÓ :evil:, LA CAMBIÉ POR UNA DE HIERRO, LA VIEJA DE ALUMINIO LA TENGO GUARDADA, UNA GIRLING).

INCLUSIVE ME EMPAPABA LAS BOTAS [:(!].

SALUDOS.[P+][P+]

O M A R
LAND ROVER SANTANA 88´S III ´79
S.V.O
300 218 5929
313 844 3288
Imagen
Imagen

_________________
OMAR.

Land Rover Santana 88" Serie III 1.979
Carpado. "NICO".

3138443288
www.legionlandrover.com
Imagen
Imagen

 Perfil WWW YIM  

Desconectado

Registrado: 19 Oct 2006, 14:12
Mensajes: 71
Ubicación: Perú
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Jun 2007, 03:39 
Arriba  
Seria mejor primero verificar el interior del tubo de la bomba de embrague si no tiene picaduras se puede cambiar solo los jebes, y se salva la bomba.

Si existen picaduras en el interior del tubo de la bomba entonces es inevitable el cambio. [Y]


<b><font color="green">Santana 88”</font id="green"></b>
<b><font color="green">Serie III</font id="green"></b>

ImagenImagenImagenImagenImagenImagen

_________________
<b><font color="green">Santana 88”</font id="green"></b>
<b><font color="green">Serie III</font id="green"></b>

ImagenImagenImagenImagenImagenImagen

 Perfil  

Desconectado

Registrado: 17 Nov 2005, 14:54
Mensajes: 65
Ubicación: Colombia
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Jun 2007, 16:27 
Arriba  
Gracias pelao's!!! Y uno puede desbaratar eso y mirar por ejemplo lodel interior del tubo de la bomba
o hasta cambiar la bomba o eso to ca llevarlo al Clutchista???

El problema es que se estan desocupando los dos tarritos el de los frenos y el del clutch. El freno me esta tocando primero medio frenar, soltar y ahi si frenar bien

Esto se ve mal sio'que?



Carlos Duarte
Santana IIA 88"
1970
Imagen Imagen

_________________
Imagen
Carlos Duarte
Santana IIA 88"
1970
Imagen Imagen

 Perfil  


Mensaje sin leer Publicado: 19 Jun 2007, 17:19 
Arriba  
Carlos, pilas que te vas a quedar es sin frenos y, con suerte, te tocará poner esos cientos de kilos de aluminio contra un poste.

Normalmente, con cambiarle empaquetaduras a la bomba del freno o a la del embrague es suficiente. Te sugiero atender las señales de peligro que te da tu "Viejo" antes de que se compliquen las cosas. Si ese es el problema, no te da espera; es más, ni siquiera lo usaría para ir donde el mecánico, mejor pide una visita domiciliaria.

Como dato adicional, en caso de quedarse sin frenos la mejor opción es jalar la doble de una; en segunda o tercera, el carro frenará en un corto trayecto, en primera se quedará quieto en cualquier loma. Les sugiero que prueben la idea en un descenso sin mucha gente para que aprendan a controlar el asunto. Esto es mejor que seguirle el cuento a algunos que intentan con el freno de emergencia o con los cambios pero eso es perder el tiempo; unos más apresurados, le ponen el carro a otro por detrás o se van de frente contra el primer barranco y las consecuencias pueden ser fatales

Saludos desde Envigado,

WalterZ
Colombia
Imagen
Land Rover Santana Series IIA 88" Mod. 1973

  

Desconectado

Registrado: 29 Mar 2003, 16:19
Mensajes: 228
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Jun 2007, 18:33 
Arriba  
A ver si me explican......
El Serie II es distinto del S III en esto del líquido?
Porque en el nuestro hay solo 1 botellita y 1 líquido que chorrea por el pedal del embrague, ahora casi nada. Y el líquido es de frenos.

(Si uno no pregunta, como aprende :oops:)

Saludos, Patricia.

Imagen
Patricia
Santana Serie III 109
1980 - Argentina.

_________________
Imagen
Patricia
Santana Serie III 109
1980 - Argentina.

 Perfil  

Desconectado

Registrado: 08 Ago 2007, 18:39
Mensajes: 3606
Ubicación: Bs. As. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Jun 2007, 18:46 
Arriba  
Patricia me parece q en esos series modernosos, se usa el mismo liquido y la misma botellita pero lo mismo, o sea 1/2 botellita para el freno y 1/2 para el embrague, por lo menos asi es lo q me mostro Rgjavier en su 109

Pablo serie I 1952 80in verde

ImagenImagenImagen

_________________
Pablo

Serie III 1977

 Perfil WWW YIM  

Desconectado

Registrado: 27 Ago 2004, 14:53
Mensajes: 153
Ubicación: Colombia
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Jun 2007, 20:11 
Arriba  
Pues mi carro trae una botellita, pero por lo que dice Carlos le tienen 2 botellitas, lo raro es que si tiene las 2 botellitas, porque se le desocupan los 2 tarros, no deberia pasar, yo diria que por ahi se le esta escapando el liquido de clutch ya sea por chupas o por bomba (a mi ya me paso las 2 cosas) y que tambien tiene una fuga en los frenos.

Suerte.

ImagenImagen
RicBel_P
Santana 66
Serie IIa 88"
Bogotá, Colombia

_________________
ImagenImagen
RicBel_P
Santana 66
Serie IIa 88"
Bogotá, Colombia

 Perfil  

Desconectado

Registrado: 31 Jul 2003, 02:06
Mensajes: 27
Ubicación: Ecuador
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 05:22 
Arriba  
Yo voy con Patricia, mi land tiene un tarro, pero en el interior tiene como una division, igual lo que baje por el pedal del embrague es liquido de freno? o no,
pero asi se encuentre mal el embrague,, corrijan si no es asi,,
y una cosa, esto se daña por el resorte dañado, o no precisamente?
ya que tambien pueda ser desgaste de empaques o de la parte misma
Una cosa mas Cardte, ten cuidado con el eso x que si te quedas sin liquido de freno,, ayau,, mejor prevenir que lamentar, el peso de un landy es cosa seria..

Colón Serie IIA 1967

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 31 Ago 2007, 19:18
Mensajes: 772
Ubicación: Colombia
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 11:02 
Arriba  
El líquido de freno es el mismo líquido para el embrague.

Saludos.

O M A R
LAND ROVER SANTANA 88´S III ´79
S.V.O
300 218 5929
313 844 3288
Imagen
Imagen

_________________
OMAR.

Land Rover Santana 88" Serie III 1.979
Carpado. "NICO".

3138443288
www.legionlandrover.com
Imagen
Imagen

 Perfil WWW YIM  

Desconectado
Avatar de Usuario

Registrado: 10 Ago 2007, 12:22
Mensajes: 87
Ubicación: Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 11:37 
Arriba  
El Cahuellú es mellizo del de Patricia y tiene un tacho para el embrague y otro para el freno y los dos se llenan con líquido de freno

Saludos Profu
Land-Rover(Santana)
Serie III 109
Cahuellu
Imagen
www.fotolog.com/cahuellu

_________________
Saludos Profu
Imagen
No te lleva, te acompaña
Cahuellú (Caballo en mapuche)
Santana SIII 109 1981

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:36
Mensajes: 1246
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 11:53 
Arriba  
Un tachito, un tachito dividido o dos tachitos, adentro hay líquido de freno!!!!!!

<b><font size="2">FIDEL</font id="size2"></b>

Imagen

_________________
FIDEL
LU2ANI

 Perfil  

Desconectado

Registrado: 08 Ago 2007, 18:39
Mensajes: 3606
Ubicación: Bs. As. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 12:47 
Arriba  
Ehh el mio no tiene tachitos, bah ni tampoco frenos

Pablo serie I 1952 80in verde

ImagenImagenImagen

_________________
Pablo

Serie III 1977

 Perfil WWW YIM  

Desconectado

Registrado: 27 Ago 2004, 14:53
Mensajes: 153
Ubicación: Colombia
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 14:34 
Arriba  
El mio tiene un tarrito, pero ¿un Land Rover tiene frenos?[:0][:0]

ImagenImagen
RicBel_P
Santana 66
Serie IIa 88"
Bogotá, Colombia

_________________
ImagenImagen
RicBel_P
Santana 66
Serie IIa 88"
Bogotá, Colombia

 Perfil  

Desconectado

Registrado: 09 Ago 2007, 09:58
Mensajes: 280
Ubicación: Caracas, Venezuela
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 14:38 
Arriba  
Hay LR de uno o de dos tarritos, pero todos deben rellenarse con cerveza dos veces al año. Depende del país, puede usarse una marca nacional (aquí uasmos polar), pero lo adecuado es Guinness británica

Imagen

_________________
Imagen Imagen

http://cavecanemstaffordshirebullterrier.blogspot.com

 Perfil WWW  

Desconectado

Registrado: 29 Mar 2003, 16:19
Mensajes: 228
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 15:38 
Arriba  
No,no,no......
Que la Guinness es irlandesa...............(con esto de la globalización, tal vez la fabriquen en Brasil)

Hola Fidel, tanto tiempo!!!!!!!!!!!!!!!!!

Imagen
Patricia
Santana Serie III 109
1980 - Argentina.

_________________
Imagen
Patricia
Santana Serie III 109
1980 - Argentina.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:36
Mensajes: 1246
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 15:42 
Arriba  
Hola Patricia, estuve en Necochea practicando de yerno..."el hombre es el único animal que tropieza dos (o 3 o 4) veces con la misma piedra"

<b><font size="2">FIDEL</font id="size2"></b>

Imagen

_________________
FIDEL
LU2ANI

 Perfil  

Desconectado

Registrado: 17 Nov 2005, 14:54
Mensajes: 65
Ubicación: Colombia
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Jun 2007, 17:59 
Arriba  
Bueno mañana vamos arreglar esto con un amigo.
Subo las fotos de todo el trabajo mañana en la noche.

Carlos Duarte
Santana IIA 88"
1970
Imagen Imagen

_________________
Imagen
Carlos Duarte
Santana IIA 88"
1970
Imagen Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 20 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com