www.landroverclub.com.ar

Fecha actual 16 Oct 2018, 03:04
Índice general » Historico Técnica » Series (antiguo foro)



Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 01 Feb 2007, 14:36
Mensajes: 5
Ubicación: España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 12:13 
Arriba  
Amigos:
una terrible sombra se cierne sobre mi,despues de reparar la culata de mi 109 de 1971, me llevo la desagradable sorpresa de comprobar que por la varilla del aceite dicho aceite sube a borbotones dejando un regero de aceite de considerables dimensiones.
¿porque ocurre esto?
que he hecho yo para merecer esto.
con lo bonito y chulo que me esta quedando.
la verdad me siento desmoralizado y put.....
¿alguien me puede decir que se puede hacer?
enteramente agradecido.
Borin Valencia (España)
un saludo

 Perfil  

Desconectado

Registrado: 08 Ago 2007, 18:39
Mensajes: 3598
Ubicación: Bs. As. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 13:18 
Arriba  
Por la barilla sale asi?? por la parte de arriba o de abajo donde se agarra al block?, cosa rara

Pablo serie I 1952 80in verde

ImagenImagenImagen

_________________
Pablo

Serie III 1977

 Perfil WWW YIM  

Desconectado

Registrado: 29 Sep 2005, 13:45
Mensajes: 330
Ubicación: Uruguay
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 13:21 
Arriba  
A i me perdia algo de aceite por el porta varilla, no a borbotones, pero toda gota de aceite jode.
En mi caso apreté la tuerca del porta varilla, la que va contra el block, y chau gotera.

<h4>H.Enrique de Soto</h4>
Serie III 109 Ingles
;Imagen

_________________
<h4>H.Enrique de Soto</h4>
Serie III 109 Ingles
;Imagen

 Perfil  

Desconectado

Registrado: 01 Feb 2007, 14:36
Mensajes: 5
Ubicación: España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 13:24 
Arriba  
El aceite sale por arriba de el tubo
por donde se pone la varilla medidora del aceite
yo encontre en alguna ocasion algo en el foro respecto a esto pero no consigo encontrarlo

 Perfil  

Desconectado

Registrado: 09 Ago 2007, 09:58
Mensajes: 280
Ubicación: Caracas, Venezuela
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 14:13 
Arriba  
Es posible que la ventilación de la tapa del aceite esté obstruida, haciendo que la presión del cárter no tenga otro lugar por donde escapar que la varilla. De no ser así... las cosas se ven feas. Probablemente la comrpesión está pasando por los anillos.

Edición: Estoy partiendo del principio que tienes la(s) tapa(s) de aceite original. Si se la cambiaste por una moderna, sellada... ese es el problema!

Imagen

_________________
Imagen Imagen

http://cavecanemstaffordshirebullterrier.blogspot.com

 Perfil WWW  

Desconectado

Registrado: 01 Feb 2007, 14:36
Mensajes: 5
Ubicación: España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 14:23 
Arriba  
Santiago:
en un principio todo lo que lleva el LR es original de todas formas lo repasare esta noche a ver si como tu dices el tapon de aceite esta obstruido.
de todas formas al rectificar la culata ¿no abria ningun sintoma que delatara dicha averia de perdida de compresion?
el coche arranca a la primera es un "relojito", solo que se paso 10 años sin andar, yo lo unico que le encontre fue que tenia aceite en el radiador, por eso lo de la culata.pero por lo demas todo "bien"
un Saludo

 Perfil  

Desconectado

Registrado: 09 Ago 2007, 09:58
Mensajes: 280
Ubicación: Caracas, Venezuela
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2007, 14:58 
Arriba  
Borin, precisamente la culata desgastada podría haber estado "ocultando" el desgaste en los anillos, permitiendo pérdidas por válvulas, etc. Al estar la culata nueva, la compresión aumentada tiende a buscar el eslabón más débil para salir, que en este caso serían los anillos. Pero esperemos que sean los tapones! Con los años, no sería de extrañar.

Imagen

_________________
Imagen Imagen

http://cavecanemstaffordshirebullterrier.blogspot.com

 Perfil WWW  

Desconectado

Registrado: 01 Feb 2007, 14:36
Mensajes: 5
Ubicación: España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2007, 04:35 
Arriba  
Santiago:
estoy desolado.........
repasando el tapon del aceite por si estubiera obstruido me doy cuenta que hay agua en el aceite?????
simplemente un halo de gris en el tapon del aceite
¿como es posible? si la culata "esta reparada"
acaso no la han reparado bien?
un saludo.

 Perfil  

Desconectado

Registrado: 13 Ago 2007, 05:06
Mensajes: 15
Ubicación: Melilla -España
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2007, 05:00 
Arriba  
<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">cita:<hr height="1" noshade id="quote"><i>Originalmente enviado por BORIN</i>

Santiago:
estoy desolado.........
repasando el tapon del aceite por si estubiera obstruido me doy cuenta que hay agua en el aceite?????
simplemente un halo de gris en el tapon del aceite
¿como es posible? si la culata "esta reparada"<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">cita:<hr height="1" noshade id="quote">Amigo Borin, no tengo ni idea de qué le puede pasar al niño. Espero que te arregles, pero que sepas que aquí en Melilla, donde vivo, hay bastantes repuestos de motores, de deshechos militares, en buen estado. Yo no me dedico a ello, pero tengo un 109 D Ambulancia y mer gusta andar al tanto de repuestos y tal. Suerte y un saludo: Carlos (Melilla)<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

acaso no la han reparado bien?
un saludo.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:28
Mensajes: 594
Ubicación: Chile
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2007, 17:25 
Arriba  
Ya. Con los antecedentes, está mal puesto el empaque de la culata y se rompió, lo extraño es que no funcione irregularmente el motor. Pero está directamente relacionado a la reparación recién hecha.
a cobrar la garantía del trabajo.

SALUDOS
[P+][Y]
ImagenImagen

_________________
Que SERÍA de mi sin SERIE?
Andrés
Santana 88" " Maverick"
"FREEDOM LRCCH"
http://lrclub.cl/
http://lrclub.cl/LR PATAGONIA

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com