www.landroverclub.com.ar

Fecha actual 20 Jul 2018, 21:02
Índice general » Historico Técnica » Defender (antiguo foro)



Nuevo tema Responder al tema  [ 23 mensajes ]  Ir a página 1, 2  Siguiente
Autor
Buscar:
Mensaje

Desconectado

Registrado: 02 Ene 2006, 18:34
Mensajes: 134
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Jul 2007, 12:59 
Arriba  
Gente:
por las dudas, porque estimo el termostato no debe estar funcionando,no levanta hasta la mitad el reloj en ninguna condición, debe ser original defender o hay algún genérico ?
Gracias

Imagen

Y en el DEFE...
Imagen

_________________
Imagen

Y en el DEFE...
Imagen

 Perfil  

Desconectado

Registrado: 09 Ago 2007, 09:06
Mensajes: 1062
Ubicación: Lomas del Mirador
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Jul 2007, 13:20 
Arriba  
Ponele original o el de maxion que es el mismo ( ya va a decir alguien que no...) fijate que el agujerito va para arriba, ponele Maxion en cualquier casa de repuestos hay. Si queres comprá en la Ford que te dan genuino, después de cambiarlo purga bien el circuito con la calefa abierta.

ImagenImagenImagenImagen


Imagen

No hay tregua, no hay calma..

_________________
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8778
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 23 Jul 2007, 13:42 
Arriba  
Yo compraría el original pero como no te queda cómodo ya que estás lejos el de Ford es opción válida. De última compará precios en casa de repuestos y concesionaria Ford oficial. Si es el mismo y en Ford te matan, comprale al repuestero.

Saludos,


Santiago

"EL DEFE ME LLEVA SIEMPRE POR EL MAL CAMINO..."

Defe 110 Tdi 96 County Negra (bahh...gris oscuro..)Imagen
Disco Tdi 95 Verde (De mi viejo)

Eco Ventania Turismo Aventura www.ecoventania.com.ar
Cabañas Ñuke Mapu www.nukemapu.com.ar

Villa Ventana - Buenos Aires - S38 05.087 - W61 55.806 (WGS84)

Imagen

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado

Registrado: 02 Ene 2006, 18:34
Mensajes: 134
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Jul 2007, 15:51 
Arriba  
maniana les cuento, mas tarde voy a averiguar en las 2, ford y casa de repuestos de la misma marca que de eso si hay acá.
gracias


Imagen

Y en el DEFE...
Imagen

_________________
Imagen

Y en el DEFE...
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 15 Ago 2007, 03:05
Mensajes: 3561
Ubicación: Neuquen/Huincul
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Jul 2007, 21:35 
Arriba  
La tenes clarita Alejandro, con el gujerito pa riba, 12 clok clok. Por las dudas proba el termostato como dice aca, abre entre 85 y 89 ºC.

Imagen

Toto de Neuquen
Discovery Tdi-99 Azul 236.000 km de placer
ImagenImagen ImagenImagenImagenImagen

_________________
Toto de Neuquen - "La Maricona" Discovery Tdi 98 - 380.000 Km - 9,2 Km/lts - motor 300 estrictamente estandar - lift 2" a espirales - AT245/75-16

resumen de las pampas asoladas por la Maricona http://vimeo.com/44417230

 Perfil WWW  

Desconectado

Registrado: 04 Oct 2004, 13:51
Mensajes: 1634
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Jul 2007, 23:48 
Arriba  
si conseguis el de 85ºC, ponele ese.
Acá lo sonseguí hace unos meses, chifla si queres que te lo compre y mande.

Saludos

Imagen Imagen
<font color="black"><font size="3"><b>................Juan Cruz...............</b></font id="size3"></font id="black">

_________________
Imagen Imagen
<font color="black"><font size="3"><b>................Juan Cruz...............</b></font id="size3"></font id="black">

 Perfil  

Desconectado

Registrado: 07 Ago 2007, 14:49
Mensajes: 1133
Ubicación: Ituzaingo - Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 09:15 
Arriba  
Compra el de internacional engines ( el de la caja naranjita!)y como dicen arriba, trata de conseguir el que abre a 85ª, normalmente la temperatura de apertura la tienen grabada en el disco.

Facundo-Mendoza, Argentina-
Defender 110 County 300 tdi Negro
ImagenImagenImagen

_________________
Facundo-ITUZAINGO, Argentina-
Imagen

 Perfil  


Mensaje sin leer Publicado: 24 Jul 2007, 14:01 
Arriba  
pone LR Genuino....
Lo de las temperaturas... es medio dificil de seguir... ningun fabricante dice como la mide, ni a cual se refiere...
hay una temperatura a la cual la cosa empireza a abrir y otra a las cual puede considerarse completamente abierto... y estas presentan dispersion en los valores...
Ponemos el genuino y creo estamos lo mejor cubiertos posible....
Aca podes leer como funciona el thermostato..
http://www.landroverclub.com.ar/foro/to ... hichpage=2


Saludos
Patricio

  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:19
Mensajes: 4090
Ubicación: Martinez - BsAs - Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 15:49 
Arriba  
Yo puse un termostato LR original comprado en Silgrada, lo que noto es que desde que lo cambie, le cuesta mucho mas llegar a la temperatura de trabajo, antes llegaba en 10 cuadras, ahora tengo que hacer 3 o 4 km para que llegue la aguja a la mitad...es normal???

Imagen
<b>Tato
Discovery 300 TGV 1994 ´El Espantomovil´
´Tenés razón, pero tenes poca, y la poca que tenés...no alcanza´</b>
Imagen

_________________
Imagen
Tato
Discovery 300 TGV 1994 ´El Espantomovil´
´Tenés razón, pero tenes poca, y la poca que tenés...no alcanza´


Imagen

 Perfil  

Desconectado

Registrado: 07 Ago 2007, 14:04
Mensajes: 3533
Ubicación: Tigre
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 15:55 
Arriba  
Tengo el mismo termostato. En 10 cuadras apenas si empieza a subir la aguja, 2 ó 3km para que esté totalmente estabilizada en la mitad del cuadrante. Antes tuve el de ford y lo mismo.
saludos, max

 Perfil  

Desconectado

Registrado: 08 Ago 2004, 23:07
Mensajes: 177
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 18:41 
Arriba  
Trilli, NO TOQUES NADA, el Defe no llega a la mitad del reloj de temperatura bajo ninguna cirscunstancia siempre esta de la mitad para abajo.....diferente es que durante el trabajo esa medida oscile, la temperatura de trabajo como bien dijeron es de 85 grados, un abrazo.-

PABLO
"YA SALE EL TANQUE......."

_________________
PABLO
"YA SALE EL TANQUE......."


Imagen

 Perfil  

Desconectado

Registrado: 02 Ene 2006, 18:34
Mensajes: 134
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 18:58 
Arriba  
Ups!
Tonces porqué no calienta la calefa ?
Es una 97 con Aire,como leí en el otro post que consultan por esto,veo que calienta maso, no ?
Gracias Pablo
Saludos

Imagen

Y en el DEFE...
Imagen

_________________
Imagen

Y en el DEFE...
Imagen

 Perfil  


Mensaje sin leer Publicado: 24 Jul 2007, 19:32 
Arriba  
Tato ni el Defe ni la Disco jamas me calentaron a normal en 4 cuadras ...
ese cambio lo notaste solo reemplazando el thermostato?

Saludos
Patricio

  

Desconectado
Avatar de Usuario

Registrado: 15 Ago 2007, 03:05
Mensajes: 3561
Ubicación: Neuquen/Huincul
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 19:46 
Arriba  
Nuevita calentaba rapido, cada vez le cuesta mas calentar. pero luego se estabiliza siempre en el mismo lugar al medio, la demora sera por q el thermo abre antes?

Toto de Neuquen
Discovery Tdi-99 Azul 236.000 km de placer
ImagenImagen ImagenImagenImagenImagen

_________________
Toto de Neuquen - "La Maricona" Discovery Tdi 98 - 380.000 Km - 9,2 Km/lts - motor 300 estrictamente estandar - lift 2" a espirales - AT245/75-16

resumen de las pampas asoladas por la Maricona http://vimeo.com/44417230

 Perfil WWW  

Desconectado

Registrado: 08 Ago 2004, 23:07
Mensajes: 177
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 20:43 
Arriba  
jejeje porque estamos en invierno y la calefacción del Defe anda mejor en verano:D.
Fijate de desarmar el aparato de la cal. que no es nada dificil y limpiale bien el radiador por fuera cuando lo volves a colocar en la carcaza suplementá los costados del radiador con algún burlete y fijate que el ala de plastico que selecciona el lugar por donde entrará el aire, abra por completo o en su defecto cierre lo mas ermeticamente posible el costado izquierdo por donde, en caso de seleccionar, entrará el aire frio.
Eso mas controlar los burletes de toda la chata y de ser posible sellar el espacio que queda entre las ventanillas corredisas te va a ayudar a mejorar la temperatura en el habitaculo.-

PABLO
"YA SALE EL TANQUE......."

_________________
PABLO
"YA SALE EL TANQUE......."


Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:19
Mensajes: 4090
Ubicación: Martinez - BsAs - Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Jul 2007, 23:56 
Arriba  
Si Patricio,todo esto fue a partir del cambio de termostato (ORIGINAL LR), todas las mangueras (original LR) y la bomba de agua SKF (italiana)...cambie todo preventivamente, nunca levanto temperatura y tanto la bomba como el termostato viejo y demas estan impecablemente limpios !
ya se ahora me vas a decir que es por la bomba no original..jajajaa.

Tendria que hacer la prueba de volver a colocar el termostato viejo y ver que pasa, el tema es la rotura de bolas para purgar...

Imagen
<b>Tato
Discovery 300 TGV 1994 ´El Espantomovil´
´Tenés razón, pero tenes poca, y la poca que tenés...no alcanza´</b>
Imagen

_________________
Imagen
Tato
Discovery 300 TGV 1994 ´El Espantomovil´
´Tenés razón, pero tenes poca, y la poca que tenés...no alcanza´


Imagen

 Perfil  


Mensaje sin leer Publicado: 25 Jul 2007, 10:35 
Arriba  
JAJAJAJJAJ, bue por hoy te perdono y no te digo nada por la bomba ;-))) donde pusiste ORIGINAL LR supongo queres decir "GENUINO LR" (o sea Silgrada//Cajita LR)

para lo tuyo (lo cual para mi es normal en el 300tdi)se me ocurre
1) El Thermostato quedo trabado abierto o no cierra bien (raro en uno nuevo).
2) El sensor de temperatura esta/estaba mintiendo... acordate que si tenes el indicador de temperatura sin modificar hay todo un rango termico importante el cual es representado por una única posicion "clavada" de la aguja. (lo raro es la "coincidencia" con el cambio que mencionas aunque acordate el sensor esta tambien justito ahi...)
3) Conector de sensor de temperatura sucio o cosa asi, si la resistencia del conector es aumentada la lectura de temperatura es menor esto sumado al indicador standard de la Disco te daría la sensacion que toma mas tiempo llegar a la temperatura de regimen .

si coincido cambiar el thermostato para solo probar es un embole.....



Saludos
Patricio

  

Desconectado

Registrado: 09 Ago 2007, 09:06
Mensajes: 1062
Ubicación: Lomas del Mirador
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Jul 2007, 11:27 
Arriba  
Señores, cuando es 0km es de esperar que se llegue a la temperatura ideal mas rápido, muuuuuucho mas rapido que cuando nuestros coches tienen 10 años o mas, eso se debe entre otras cosas a que todo esta nuevo sin holguras, por ende hay mas fricción y la consecuencia es lógica.

ImagenImagenImagenImagen


Imagen

No hay tregua, no hay calma..

_________________
Imagen

 Perfil  

Desconectado

Registrado: 07 Ago 2007, 14:04
Mensajes: 3533
Ubicación: Tigre
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Jul 2007, 12:23 
Arriba  
Angel Caido, no creo que la diferencia de tiempo en calentar de un motor nuevo y uno viejo sea apreciable por efecto de la fricción. Además, en uno viejo tendremos los canales de agua del motor y del radiador algo tapados. Al desarmar cualquier motor usado se puede ver como el interior de las paredes de los canales de agua está rugoso, a pesar haber utilizado siempre la mezcla refrigerante recomendada.
saludos, maximo

 Perfil  

Desconectado

Registrado: 09 Ago 2007, 09:06
Mensajes: 1062
Ubicación: Lomas del Mirador
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Jul 2007, 12:55 
Arriba  
Tenes razón maximo, sucede que tengo un vecino que siempre me esta regalando libros vencidos,la proxima vez veré de corroborar la información antes de verterla en el foro.

PD: Cuando se respeta el tipo de refrigerante las proporciones y los tiempos de recambio recomendados por el fabricante los conductos se mantienen en perfecto estado, por lo menos es lo que dice este otro libro, pero no tiene garantía alguna de veracidad dado que el origen es la misma biblioteca del anterior y lo que es peor la fecha de vencimiento es aun anterior jajajaja!!

Un abrazo, Alejandro

ImagenImagenImagenImagen


Imagen

No hay tregua, no hay calma..

_________________
Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 23 mensajes ]  Ir a página 1, 2  Siguiente

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com