www.landroverclub.com.ar

Fecha actual 19 Dic 2018, 04:03
Índice general » Historico Técnica » Discovery (antiguo foro)



Nuevo tema Responder al tema  [ 27 mensajes ]  Ir a página 1, 2  Siguiente
Autor
Buscar:
Mensaje

Desconectado

Registrado: 01 May 2007, 17:57
Mensajes: 22
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 10:04 
Arriba  
Queridos amigos:
Estoy camino a salta y jujuy. Anoche llegue a Tucuman (1200 km )desde buenos aires y mi disco comenzo a perder aceite. La perdida es en el sector del radiador justo debajo de donde esta el gato hidraulico y parece salir del radiador de agua. El aceite aparentemente viene del turbo y baja por el caño de aspiracion. Bajo el nibel de aceite desde bs as casi dos litros.
La pregunta es : puede pasar algo mas que esto? Ya que de ultima agrego aceite y chau. Despues vere de reparar.
Por otro lado es mi primer viaje por la ruta y veo que mi chata mas de 115 km ( por gps) no levanta. No pretendo mucho mas pero creo que deberia tirar mas velocidad. Aclaro que traigo la baca con dos bicicletas arriba. Puede frenar algo pero no cro tanto. Pasar camiones me resulto de terror. Tendra que ver en todo esto el turbo que no tira bien.
Salgo en estos momentos para cachi y cafayate.
Les voy agradecer cualquier informacion ya que estoy con toda la familia y me voy a meter en los proximos dias por la aislada puna de atacama.
Gracias a todos
un abrazo.
Herman

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 19:15
Mensajes: 5195
Ubicación: ROSARIO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 11:54 
Arriba  
Mira, hace revisar cuanto antes, si tenes una perdida de aceite de motor, en un descuido reventas el motor.
Si la perdida esta en el turbo, podes llegar a hacerlo volar, y si andas con poca velocidad, algo debe estar fallando.

Alli en tucuman lo tenes a tuculand, pero creo que ayer empezaba un viaje de vacaciones.
Otra referencia al momento no tengo.

Buscate algu taller del ACA o de S.O.S. y que la revisen.

Roberto

DEFENDER-90 Yellow Storm
Imagen

Imagen

_________________
LAND ROVER
ROSARIO

Repuestos, service y mantenimiento de Land Rover .-

 Perfil WWW  

Desconectado

Registrado: 07 Ago 2007, 14:04
Mensajes: 3533
Ubicación: Tigre
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 13:23 
Arriba  
Herman, por lo que mencionás, si es cerca del gato hidráulico la pérdida parecería provenir del intercooler ya que el radiador de aceite está del otro lado. Ahora bien, el intercooler no debería tener más que vestigios de aceite, y si te faltan 2 litros al motor algo raro está pasando. Lo primero que se me ocurre es que el aceite esté pasando por el turbo. De seguir así, el riesgo que corrés es que ese aceite vaya a parar a la admisión y el motor lo empiece a utilizar como combustible, lo cual puede hacer disparar el motor produciendo daños severos. No seguiría viaje sin hacerlo revisar.
saludos, maximo
saludos, maximo

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 15 Ago 2007, 03:05
Mensajes: 3569
Ubicación: Neuquen/Huincul
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 15:10 
Arriba  
Y probablemente el intercooler este inundado de aceite y pase poco aire para combustion y no puedas lograr velocidad, parte del aceite se estara quemando como combustible. La fuga debe estar en el buje del turbo. mmmmmm turbo nuevo en camino.

Toto de Neuquen
Discovery Tdi-99 Azul 236.000 km de placer
ImagenImagen ImagenImagenImagenImagen

_________________
Toto de Neuquen - "La Maricona" Discovery Tdi 98 - 380.000 Km - 9,2 Km/lts - motor 300 estrictamente estandar - lift 2" a espirales - AT245/75-16

resumen de las pampas asoladas por la Maricona http://vimeo.com/44417230

 Perfil WWW  

Desconectado

Registrado: 26 May 2006, 16:56
Mensajes: 329
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 16:57 
Arriba  
Que cag... esta complicada la cosa, me deshoje tres listas de Pio y no figura nadie de Tucuman, lo que se me ocurre es que si encuentran el perfil de Tuculand, aunque este de viaje por TE el tendria que saber de alguien de confianza en la zona, otra cosa mas segura no se me ocurre. Espero soluciones el problema. Saludos Mario de Corrientes

 Perfil  

Desconectado

Registrado: 01 May 2007, 17:57
Mensajes: 22
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 19:26 
Arriba  
Amigos:
Por lo que veo no es un chorro de aceite son gotas constantes. Hice ya 1500 km y repuse dos litros. Creo que es el eje del turbo por donde hay fuga. La chata subio bastante bien y ya llegue a Tafi del Valle. Estoy a 2000 metros de altura y anda. No la paso de 80/100 km por hora y sigo. Lo que noto es que quemo mal el combustible ya que humea en las subidas, es como que le falta potencia. En un momento dado puse la baja y es una cabra. Subi el cerro San Javier en quinta aunque la velocidad no superaba los 60 km. Siento ademas que silba el turbo mas de lo habitual.
Asi que bueno intentare seguir asi.
Si tienen alguna solucion momentanea que pueda hacer se las voy a agradecer.
Un abrazo para todos.
Herman.

 Perfil  

Desconectado

Registrado: 01 May 2007, 17:57
Mensajes: 22
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 19:30 
Arriba  
<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">cita:<hr height="1" noshade id="quote"><i>Originalmente enviado por mstocker</i>

Herman, por lo que mencionás, si es cerca del gato hidráulico la pérdida parecería provenir del intercooler ya que el radiador de aceite está del otro lado. Ahora bien, el intercooler no debería tener más que vestigios de aceite, y si te faltan 2 litros al motor algo raro está pasando. Lo primero que se me ocurre es que el aceite esté pasando por el turbo. De seguir así, el riesgo que corrés es que ese aceite vaya a parar a la admisión y el motor lo empiece a utilizar como combustible, lo cual puede hacer disparar el motor produciendo daños severos. No seguiría viaje sin hacerlo revisar.
saludos, maximo
saludos, maximo
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

 Perfil  

Desconectado

Registrado: 28 Ago 2006, 13:12
Mensajes: 514
Ubicación: Uruguay
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 19:32 
Arriba  
Subiste en 5ª y no superaba los 60 k/h ??? pérdidas constantes de gotas de aceite por turbo??? 2 litros de aceite en 1500 km [:0] La estás matando:x O estás probando hasta donde aguanta :D...Opinión personal, además de lo que ya te han comentado amigos del foro que saben del tema,si estuviera en tu lugar hace rato que estaba en algún mecánico o mejor dicho, por lo menos buscando uno.
Leíste las sugerencias que te postearon ? por que por lo que comentas si así fué, ni bola :D:(


Salú
Si maneja, tome conciencia... NO tome alcohol.
CAMEL
Imagen

_________________
Abajo los manicomios!!!landroveros al poder!!!
CAMEL
Imagen
Ex Mitsubishi Strada 98.
Ex Mitsubishi Nativa 98

 Perfil  

Desconectado

Registrado: 01 May 2007, 17:57
Mensajes: 22
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 19:40 
Arriba  
<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">cita:<hr height="1" noshade id="quote"><i>Originalmente enviado por mstocker</i>

Herman, por lo que mencionás, si es cerca del gato hidráulico la pérdida parecería provenir del intercooler ya que el radiador de aceite está del otro lado. Ahora bien, el intercooler no debería tener más que vestigios de aceite, y si te faltan 2 litros al motor algo raro está pasando. Lo primero que se me ocurre es que el aceite esté pasando por el turbo. De seguir así, el riesgo que corrés es que ese aceite vaya a parar a la admisión y el motor lo empiece a utilizar como combustible, lo cual puede hacer disparar el motor produciendo daños severos. No seguiría viaje sin hacerlo revisar.
saludos, maximo
saludos, maximo
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Maximo:
Lo que noto es que el aceite baja o sale del turbo hacia el radiador ya que saque la manquera que los une y vi que el aceite viene en esa direccion. Que es eso del radiador inundado de aceite? Intercooler?
La pregunta es saber si puedo limpiar algo o hacer algo momentaneo para seguir.
mi duda es si con la altura la chata va a tener fuerza, aunque hasta ahora sube bien. Lo unico que le noto es baja velocidad algunos me pasan como poste.
Si es eso solo, no me calienta, voy de paseo y tomando mate con unas vistas espectacualares de los valles calchaquies.
Ire viendo como se comporta ya que una de las cosas que queremos hacer es el Abra de Acay con 4900 mts. Veremos veremos, despues lo sabremos.
Cualquier cosa que se te ocurra que pueda hacer comentamela.
Gracias.
Herman
Gracias

 Perfil  

Desconectado

Registrado: 11 Ago 2007, 00:03
Mensajes: 1908
Ubicación: Rosario
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 19:45 
Arriba  
Estimado amigo Hernan, nadie se anima a decirtelo
Pero creo que todos queremos que tu viaje de vacaciones sea un viaje de placer sin sobresaltos
Lamentablemente si queres conservar tu camioneta entera ,sabes lo que tenes que hacer.........
Para colmo por esa zona no hay nadie que te pueda solucinar el problema que estas teniendo, que no es moco de pavo.
A medida que vayas mas al norte menos servicios tenes y en la Puna de Atacama estas en las manos de Dios.
Un abrazo de Alfa Sierra
Te deseamos mucha suerte

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8856
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 21 Jul 2007, 19:56 
Arriba  
En el peor de los casos que el turbo palme...dejala aspirada y listo. Desconectá las mangueras y bypaseá el turbo pero sin bypasear el filtro de aire OJO. Te va a quedar re chancha y va a largar humo negro pero va a andar, a no más de 80 pero va a andar...

Eso sí no bypasees el filtro de aire, no te olvides, solo el turbo!!!

Abrazo y disfrutá las vacaciones!


Santiago

"EL DEFE ME LLEVA SIEMPRE POR EL MAL CAMINO..."

Defe 110 Tdi 96 County Negra (bahh...gris oscuro..)Imagen
Disco Tdi 95 Verde (De mi viejo)

Eco Ventania Turismo Aventura www.ecoventania.com.ar
Cabañas Ñuke Mapu www.nukemapu.com.ar

Villa Ventana - Buenos Aires - S38 05.087 - W61 55.806 (WGS84)

Imagen

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8856
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 21 Jul 2007, 20:10 
Arriba  
Acá te lo paso explicado en un gráfico se entiende???

Imagen

Saludos,

Santiago

"EL DEFE ME LLEVA SIEMPRE POR EL MAL CAMINO..."

Defe 110 Tdi 96 County Negra (bahh...gris oscuro..)Imagen
Disco Tdi 95 Verde (De mi viejo)

Eco Ventania Turismo Aventura www.ecoventania.com.ar
Cabañas Ñuke Mapu www.nukemapu.com.ar

Villa Ventana - Buenos Aires - S38 05.087 - W61 55.806 (WGS84)

Imagen

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado

Registrado: 08 Ago 2007, 13:57
Mensajes: 257
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 20:34 
Arriba  
Santiago, lo explicaste espectacularmente claro.
Saludos
Carlos

_________________
saludos
Carlos

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 22:00
Mensajes: 8129
Ubicación: San Isidro, Buenos Aires, ARGENTINA
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jul 2007, 23:01 
Arriba  
Muy bueno Santiago.
Majopd no sigas sin hacerla revisar te expones a roturas peores.
Te mando un mail con mi celular por si no tenès la lista de Pio. LLama si necesitas algùn envio de repuestos. Le mande un mail al Tano Baldi que conoce muy bien la zona para ver si saber de algùn mecànico confiable.




Saludosss!
Gerardo
Discovery 300 Tdi

Imagen

Imagen

_________________
Saludosss!!!
Gerardo

Imagen

 Perfil WWW  

Desconectado

Registrado: 01 May 2007, 17:57
Mensajes: 22
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Jul 2007, 08:28 
Arriba  
Amigos:
Mil gracias por todos los consejos.
La solucion de Fernando de puentear el turbo me parece genial si fuera necesario hacerla.
No quiero caer en algun mecanico trucho que me haga cualquier cosa eso es todo. Este fin de semana estava todo cerrado.
La chata anda barabro salvo esa perdida de aceite.
obvio que el turbo seguro que ya cumplio su ciclo. La chata tiene 170000 km y habra que cambiar algun reten o cambiarlo directamente.
Con la solucion que me da Fernando ya me quedo tranquilo. Tego asi una solucion para no quedar parado totalmente si la cosa se complica. No quiero que metan mano si no es un taller como mikey o similar que se entienda asi.
Gracias a todos y los tengo al tanto de como sigue este asunto.
Un abrazo.
HERMAN

 Perfil  

Desconectado

Registrado: 01 May 2007, 17:57
Mensajes: 22
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Jul 2007, 08:34 
Arriba  
Santiago:
Tu solucion es genial
Es lo que necesito saber por si la cosa se complica.
Por la velocidad no me jode realmente.

Mil gracias y te tengo al tanto de todo.
Un abrazo grande
Herman.
<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">cita:<hr height="1" noshade id="quote"><i>Originalmente enviado por defeyago</i>

En el peor de los casos que el turbo palme...dejala aspirada y listo. Desconectá las mangueras y bypaseá el turbo pero sin bypasear el filtro de aire OJO. Te va a quedar re chancha y va a largar humo negro pero va a andar, a no más de 80 pero va a andar...

Eso sí no bypasees el filtro de aire, no te olvides, solo el turbo!!!

Abrazo y disfrutá las vacaciones!


Santiago

"EL DEFE ME LLEVA SIEMPRE POR EL MAL CAMINO..."

Defe 110 Tdi 96 County Negra (bahh...gris oscuro..)Imagen
Disco Tdi 95 Verde (De mi viejo)

Eco Ventania Turismo Aventura www.ecoventania.com.ar
Cabañas Ñuke Mapu www.nukemapu.com.ar

Villa Ventana - Buenos Aires - S38 05.087 - W61 55.806 (WGS84)

Imagen

<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

 Perfil  

Desconectado

Registrado: 07 Ago 2007, 14:04
Mensajes: 3533
Ubicación: Tigre
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Jul 2007, 13:10 
Arriba  
Herman, contestando tus preguntas, el intercooler es un radiador para que el aire que se calentó al ser comprimido por el turbo entre más frío a la admisión. No sé cómo te funcionará el motor con aspiración normal (by paseando el turbo) a 2000msnm. Lo que estoy seguro es que no podrías hacer el Abra ya que tiene casi 5000msnm y definitivamente te va a faltar aire. Pero como propone Santi, podés hacer el By pass en el caso extremo que el aceite te baje demasiado rápido. Tené presente que en caso que se dispare el motor, no lo vas a poder apagar con la llave de contacto, así que tendrías que poner 4º y soltar el embrague de golpe para que se apague.
saludos, Maximo

 Perfil  

Desconectado

Registrado: 03 Ene 2007, 11:00
Mensajes: 179
Ubicación: Antofagasta de la Sierra - Catamarca
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Jul 2007, 14:01 
Arriba  
Ahi le mande a Gerardo unos datos. Espero que te lleguen y te ayuden.
Saludos y suerte.


TANO BALDI
www.argentinafoto4x4.com.ar
argentinafotografica4x4@ciudad.com.ar
Imagen

_________________
TANO BALDI
SAFARIS 4X4 - SAFARIS FOTOGRAFICOS
Asistencia a Motos y Quads
HOSTERIA INCAHUASI
ANTOFAGASTA DE LA SIERRA - Catamarca
hosteriainca@hotmail.com.ar
http://www.hosteriainca.wix.com/antofagasta
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 22:00
Mensajes: 8129
Ubicación: San Isidro, Buenos Aires, ARGENTINA
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Jul 2007, 18:15 
Arriba  
Gracias Tano!
Ya le transmito la data a Herman.



Saludosss!
Gerardo
Discovery 300 Tdi

Imagen

Imagen

_________________
Saludosss!!!
Gerardo

Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8856
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA
Mi modelo Land Rover: Defe 110 TGV - Defe 110 Tdi - Disco Tdi

Mensaje sin leer Publicado: 22 Jul 2007, 18:30 
Arriba  
Si es el turbo el que se rompe y pierde aceite por ahi, no quita que sigas revisando el nivel de aceite ya que el sistema de lubricación sigue alimentando el turbo que igual va a seguir "queriendo" soplar y el aceite no se va a ir a la admisión (evitando que el motor se embale) pero si se va a ir al piso asique OJO...

Abrazo,


Santiago

"EL DEFE ME LLEVA SIEMPRE POR EL MAL CAMINO..."

Defe 110 Tdi 96 County Negra (bahh...gris oscuro..)Imagen
Disco Tdi 95 Verde (De mi viejo)

Eco Ventania Turismo Aventura www.ecoventania.com.ar
Cabañas Ñuke Mapu www.nukemapu.com.ar

Villa Ventana - Buenos Aires - S38 05.087 - W61 55.806 (WGS84)

Imagen

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 27 mensajes ]  Ir a página 1, 2  Siguiente

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com