www.landroverclub.com.ar

Fecha actual 24 Ene 2019, 03:23
Índice general » Todo sobre Nuestros Land Rover » Mecanica Td5



Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 18 Ago 2007, 00:40
Mensajes: 151
Ubicación: san martin de los andes y pilar bs as
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Oct 2018, 08:55 
Arriba  
buen dia ,queria consultarlos x una falla que me hace el defe lo apague y no quiso arrancar mas ,pense que era gasoil y le cambie la bomba del tanque filtro de gasoil y nada,la valbula de la bomba tambien ,la empujo arranca pero a los 20 segundos se apaga y no arranca de llave.

 Perfil WWW  

Desconectado

Registrado: 12 Oct 2007, 20:37
Mensajes: 1035
Ubicación: villa constitucion santa fe
Mi modelo Land Rover: Disco 3
Defe 99

Mensaje sin leer Publicado: 18 Oct 2018, 15:39 
Arriba  
Hola Tiquitiqui ,yo empesaria por sacar el filtrito plástico que tiene dentro del racor que entra al filtro de gasoil ,seguro que esta tapado y eso te genera ese problema ,creo que esta dentro del racor de la linea de retorno si mal no recuerdo , ni te gastes en comprar otro ,armalo sin esa porqueria

_________________
Imagen
Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com