www.landroverclub.com.ar

Fecha actual 19 Jul 2018, 14:14
Índice general » Todo sobre Nuestros Land Rover » Mecanica Td5



Nuevo tema Responder al tema  [ 37 mensajes ]  Ir a página Anterior  1, 2
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Abr 2012, 08:41 
Arriba  
pablochico escribiste:
Cuando quiere la gente es bien jodida mira que tapar las luces de los testigos, es ser desgraciado.


Si supieras la cantidad de llamados que recibo de gente consultando por este procedimiento...evidentemente terminan encontrando quien se los haga!

Comprar una D2 hoy dia es una loteria, hay que ir con un equipo de auditores!

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Abr 2012, 09:43 
Arriba  
barrenedu escribiste:
..voy a revisar los pretensores a ver que encuentro

Fijate las fichas C0252 y C0254 (color amarillo oscuro) debajo de cada asiento delantero & el respectivo pedazo de ramal que corre dentro de un corrugado amarillo, se suelen pelar interrumpiendo el circuito.

barrenedu escribiste:
.. la reparacion que se hace que vi en el post que referiste, conserva la funcionalidad del sistema o es como tapar el foquito?

Correcto, hay varias opciones para la reparacion con diferentes niveles de rebusque, el modulador queda funcional en todos los casos. Lo primero seria interrogar el SLABS para ver de que se trata.

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2010, 16:49
Mensajes: 110
Ubicación: Rauch
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Abr 2012, 17:18 
Arriba  
Bueno ahi realize el cambio de valvula, me llevo toda la tarde, con el post en mano y mucha paciencia, aparentemente quedo desde luego las luces se apagaron. El gran inconveniete que tuve fue purgar los frenos y no me quedo del todo bien, paso a detallar como purgue por si cometi algun error. Purgue los 2 caños que van de la bomba al modulador, luego purgue los 4 caños que salen del modulador y por ultimo los 4 purgadores de las mordazas. siempre pisando, aflojando manteniendo pisado y luego bombeando nuevamente. Seguro me quedo algo de aire la pregunta es se va solo o tengo que volver a purgar.

Matias muchas gracias por la valvula y el asesoramiento.

Saludos Pablo

_________________
defe 98
disco 03

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 01 Ene 2012, 17:58
Mensajes: 926
Ubicación: Junin (Bs.As.)-Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Abr 2012, 17:51 
Arriba  
Mmmmm, Dificil que se vaya ! el circuito de frenos no tiene ida y vuelta con "trampa de aire" ni nada parecido, la bomba presuriza el fluido y despues lo despresuriza siempre en el mismo cano. si te quedaron dudas segui purgando.... lo hiciste solo? es complicado nesecitas otro que te pise el pedal.
En el RAVE (calculo que lo tenes, si no avisa) esta paso a paso, segui la secuencia de purgado (asegurate de tener bastante liquido nuevo a mano para ir reponiendo) y dale a las 4 mordazas hasta que no te queden dudas, varias veces a cada una, mejor asegurarse.
suerte

_________________
LW6EEA
Disco II Td5
" La cosa mas equitativamente repartida en el mundo es la razon !! ... todos creen tener la sificiente!!!!"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Abr 2012, 18:01 
Arriba  
Imagen

Imagen

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2010, 16:49
Mensajes: 110
Ubicación: Rauch
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Abr 2012, 19:53 
Arriba  
Matias: ahi estaba mi error el orden de purgado no fue el correcto, asi que mañana a purgar de nuevo y de las luces no prendieron mas.

Que es y donde se consigue el RAVE.

Abrazo Pablo

_________________
defe 98
disco 03

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 Abr 2012, 20:12 
Arriba  
pablochico escribiste:
Que es y donde se consigue el RAVE

Manual de taller, diagramas electricos, biblioteca electrica, cedula de mantenimiento, etc., originalmente en formato PDF protegido y necesario instalar desde un CD, pero aca en formato individual tenes para bajar todo lo que podes llegar a necesitar (disponible x 1 dia):

http://dl.dropbox.com/u/62427079/Disco% ... tricos.pdf

http://dl.dropbox.com/u/62427079/Disco% ... miento.pdf

http://dl.dropbox.com/u/62427079/Disco% ... Taller.pdf

http://dl.dropbox.com/u/62427079/Disco% ... ductor.pdf

http://dl.dropbox.com/u/62427079/Disco% ... ctrica.pdf

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 21 Feb 2012, 13:29
Mensajes: 158
Ubicación: Patagonia Argentina
Mi modelo Land Rover: Discovery 2 Td5 2000

Mensaje sin leer Publicado: 08 May 2012, 23:23 
Arriba  
Matias:
La única luz que tenía tapada es la del ABS, que está debajo del indicador de Luz Alta (Azul)

tenía un pedacito de cinta aisladora mal pegada... los amigos lo dejaron solito....

_________________
Jorge Gandini - Patagonia Argentina

La Colorada (Discovery II 2000)

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 May 2012, 23:37 
Arriba  
Y esta encendida todo el tiempo?

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 21 Feb 2012, 13:29
Mensajes: 158
Ubicación: Patagonia Argentina
Mi modelo Land Rover: Discovery 2 Td5 2000

Mensaje sin leer Publicado: 09 May 2012, 08:36 
Arriba  
Desde que la compré.... y vaya a saber desde cuanto tiempo antes

notaba un reflejo amarillo en el centro del tablero y se veía una tenue línea al costado...
era la cinta que con el calor del led se había despegado o corrido y alcanzaba a dejar pasar un poquito de luz...

_________________
Jorge Gandini - Patagonia Argentina

La Colorada (Discovery II 2000)

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 May 2012, 10:40 
Arriba  
Jorge,

Hay que ver que grito pega el SLABS. La luz del ABS sola puede ser un sensor, masa (tierra) o maza (de rueda).

Parece que no hay D2 a la venta que no venga "impecable". Definicion de impecable = minimo de una o mas luces tapadas en el tablero y demas chanchadas afines.

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 21 Feb 2012, 13:29
Mensajes: 158
Ubicación: Patagonia Argentina
Mi modelo Land Rover: Discovery 2 Td5 2000

Mensaje sin leer Publicado: 09 May 2012, 11:01 
Arriba  
No se sirve de algo, o es como se dice comúnmente "mal de muchos, consuelo de tontos"

pero no me siento tan solo en esto.... veo que no soy el único que compró una joyita

_________________
Jorge Gandini - Patagonia Argentina

La Colorada (Discovery II 2000)

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 15 Oct 2008, 23:41
Mensajes: 2232
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 May 2012, 16:52 
Arriba  
jgandini escribiste:
No se sirve de algo, o es como se dice comúnmente "mal de muchos, consuelo de tontos"

pero no me siento tan solo en esto.... veo que no soy el único que compró una joyita


No te preocupes, cuando te pongas canchero en esto la vas a disfrutar a plenoooo... :grin:

_________________
Un Abrazo.
Daniel

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 01 Ene 2012, 17:58
Mensajes: 926
Ubicación: Junin (Bs.As.)-Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 13 May 2012, 11:36 
Arriba  
Daniel, muchachos..... por suerte para los que nos gusta meter mano (bien o mal) y tenemos estas chatas en parte como hobbie, tratar de descubrir estas cosas y arreglarlas, tambien es parte de "disfrutarlas" aunque a veces se ponga un poco tedioso.
En ese sentido, admiro la capacidad tecnica y humana de muchos de los integrantes del foro que desinteresadamente nos ayudan al nosotros los mas "nabos" a solucionar estas cosas.
Un abrazo a todos
Eduardo

_________________
LW6EEA
Disco II Td5
" La cosa mas equitativamente repartida en el mundo es la razon !! ... todos creen tener la sificiente!!!!"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 21 Feb 2012, 13:29
Mensajes: 158
Ubicación: Patagonia Argentina
Mi modelo Land Rover: Discovery 2 Td5 2000

Mensaje sin leer Publicado: 13 May 2012, 18:49 
Arriba  
En que sentido lo decís... lo de nabo... jajajaja me sentí super identificado....

pensé que estabas mirandome mientras trabajaba... (o mejor dicho miraba la camioneta para ver como seguir....)

el otro día estaba chocho porque cambié una lamparita del módulo del aire acondicionado y se prenden de noche.... que lujo....

_________________
Jorge Gandini - Patagonia Argentina

La Colorada (Discovery II 2000)

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3856
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Mar 2018, 21:01 
Arriba  
Esta válvula SW0 50030 es igual para el Defe Puma ?

Tengo las luces en forma intermitente :mad:

Saludos.

_________________
Defender 110 "Puma"
210.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Nov 2008, 16:40
Mensajes: 994
Ubicación: GBA-W-
Mi modelo Land Rover:

Mensaje sin leer Publicado: 19 Mar 2018, 23:02 
Arriba  
barrenedu escribiste:
Daniel, muchachos..... por suerte para los que nos gusta meter mano (bien o mal) y tenemos estas chatas en parte como hobbie, tratar de descubrir estas cosas y arreglarlas, tambien es parte de "disfrutarlas" aunque a veces se ponga un poco tedioso.
En ese sentido, admiro la capacidad tecnica y humana de muchos de los integrantes del foro que desinteresadamente nos ayudan al nosotros los mas "nabos" a solucionar estas cosas.
Un abrazo a todos
Eduardo


Coincido plenamente!!

Y laburar en ellos nos significa un cable a tierra.


Recuerdo el día que mi querida madre me dijo:

"desde que tenés el Defender y te la pasás arreglándolo, no te escuché más quejarte de los problemas del trabajo"...

Y es así... mejor que ir a un locólogo...

_________________
Jano
Defender 110 Tdi ( La 395 )

"Como la velocidad de la luz es mayor que la del sonido, ciertas personas parecen brillantes...
... antes de que escuchemos las boludeces que dicen..."
Fdo.: un iluminado


Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 37 mensajes ]  Ir a página Anterior  1, 2

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com