www.landroverclub.com.ar

Fecha actual 22 Jun 2018, 08:01
Índice general » Todo sobre Nuestros Land Rover » Mecanica Td5



Nuevo tema Responder al tema  [ 59 mensajes ]  Ir a página 1, 2, 3  Siguiente
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jul 2016, 18:45 
Arriba  
Hola a todos
Hace unos dias compre mi defe td5, 2000 acusa 145k
Le venia observando un poco de humo gris al exigirlo, el motor suena y responde bien
Ayer le hice cambio daceite y filtro en ypf boxes elaion suv f50 5w40. Estaba por debajo del minimo. Se observa bastante aceite depositado cerca del filtro, por la pata de motor. A esa altura mancha el suelo, ademas de la transfer, claro

Hoy fui y volvi a capital 50km total, por autopista, 90kph , nada raro. AL ENTRAR AL GARAGE DE CASA, Luego de venir regulando el ultimo km, HUMO DENSO BLANCO POR EL ESCAPE. temperatura normal, sin luces en tablero motor sonando normal. Apago el motor.
Levanto capot, escucho pequeña perdida o succion de aire o vapor por el deposito de refrigerante, que al ajustar, aumenta su intensidad y para. Mido aceite, no se ve nada en la varilla, pero recien lo apagaba. Intento dar arranque, motor clavado.
:ouch:
Pasan 15 minutos, mido el aceite, esta tan limpio que me cuesta pero parece que esta lleno.
Y aca lo primero que veo. Deposito de expansion de refrigerante,VACIO,!!. Insisto, temperatura normal hasta casa.
Saco tornillo de purga, agrego y entran unos 2,5l de agua destilada. El motor esta apagado hace una hora mas o menos. Lo puse en 5ta y lo movi sin problemas.
Me llamo la atencion, no puedo mover el ventilador con la mano. Parece que este agarrado el viscoso??
Se que es dificil un diagnostico, pero que relacion puede haber entre perder 2 o 3 litros de refrigerante y el humo blanco a temperatura de trabajo?
Si son tan amables, necesito
Palabras de aliento :cry:
Concejos sobre qué desarmar para mirar :cool:
Lo pongo en marcha despues de que se enfrie?
Gracias y un abrazo para todos

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jul 2016, 19:06 
Arriba  
Para empezar rellena el circuito de refrigerante, solo agua desmineralizada, en busca de perdida estatica...
Sino hay perdida hay que presurizar el circuito con una bomba de mano para ver si no se esta pasando a un cilindro o agarrando para otro lado.
Alguna evidencia de que el refrigerante salio por la tapa del vaso de expansion?

Que historial de reparacion tiene el motor?

Tomate dos vasos de tinto y trata de arrancarlo, raro que si fue una recalentada no hayas visto la temperatura moverse, salvo que de antemano hubiera estado casi vacio el deposito y el sensor hubiera estado leyendo temperatura de vapor.

Asegurate de ver el testigo de presion de aceite al dar contacto y que se extingue al poner en marcha. Sin refrigeracion es una cosa, sin lubricacion no hay motor que resista.

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jul 2016, 19:52 
Arriba  
Muchas gracias por la pronta respuesta Mati!
Ahi edite el post, rellene con 2,5 lts de destilada con el tornillo de purga sacado. Pase secador debajo y coloque carton esperando goteras estaticas.
No hay evidencia de que haya salido por la tapa del vaso de expansion.
Historial de reparaciones aun no lo tengo. El defe fue comprado en diciembre por otro defendero, juan Espil, de bahia blanca, pero luego creo que se paso a una range. O sea que casi no lo uso. Voy a rastrear cosas anteriores.
Lo increible es que la aguja de temp ni se movio de su lugar, 1/3 del recorrido, en ningun momento. Ni tampoco se prendio la alarma de presion de aceite (imagen de motor en el tablero, verdad? Recien ojee el manual, perdon!)

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jul 2016, 19:55 
Arriba  
Trate de arrancarlo. El motor de arranque no lo puede mover. Me quiero morir

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado

Registrado: 14 Feb 2012, 13:22
Mensajes: 178
Ubicación: Escobar - Buenos Aires
Mi modelo Land Rover: Discovery II Td5 2004

Mensaje sin leer Publicado: 08 Jul 2016, 20:08 
Arriba  
Sacar bujías de precalentamiento e intentar girar el motor a mano? Como para ver si hay agua en alguno de los 4 cilindros que tienen bujía...
Estando parado baja el nivel de agua?

_________________
Lucas Magnalardo

Disco II Td5 2004

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jul 2016, 20:32 
Arriba  
Intente moverlo poniendo el motor en 5ta y empujando. Pero no.
Encima no tengo una p*ta herramienta, me quedo todo en san rafael con la disco
Alguien sabe de exorcismos? Me entraron ganas de cambiarme a Chery.
:???:

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jul 2016, 20:35 
Arriba  
El viscoso se tiene que poder mover a mano, incluso en caliente. Sino esta reventado (6-8% del trabajo del motor se va por ahi!).

Presion de aceite es el testigo con la aceiterita roja, esto es universal para todo vehiculo. De la fila de arriba, el tercer testigo de izquierda a derecha (2 a la izq del de motor).

+1 Lucas, abrir para comprobar que no sea un bloqueo hidraulico y girar el cigüeñal a mano con una barra de fuerza tomando el bulon de la polea TVD (tubo de 23mm creo?).

Conseguite jeringa + manguerita de endovenoso y succiona de cada cilindro para confirmar que no haya liquido reposando por ahi.

Si lo pudiste empujar en 5ta (a mano se entiende) como es que no lo mueve el burro? Estas bien de bateria & burro?

De libro de texto el humo blanco es agua, pero si lo anduviste un par de horas y el supuesto pasaje de agua a la admision fue parejo, ese vapor es imposible de ver. Diesel no ignitado tambien puede dar humo blanco, como en un cilindro sin compresion. Deja el humo de lado por el momento.

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 08 Jul 2016, 21:12 
Arriba  
Bueno. Bajo un poco el nivel de agua desde que lo rellene. No veo charcos significativos abajo. Parece que entro agua a un piston. Mañana intento comunicarme con el taller Jakos, recomendado por gonzalo avila, a ver si me lo pueden recibir.

Matias, la luz de aceite no prende. Solamente prende chequeo de motor, se apaga, precalentamiento, se apaga, y queda prendida la bateria.

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jul 2016, 16:43 
Arriba  
Dia despues. Se vacio el vaso de expansion, poco liquido debajo del defe, mas o menos a la altura del tornillo purgador.
Varilla de aceite, , llenisimo, se me lleno el carter de agua parece. Sin espuma ni nada. Aparentemente decantó durante la noche. El lunes consigo grua y lo llevo a Jakos, salvo opinion calificada en su contra.
Alguien sabe por que no funciona la luz de baja presion de aceite al poner contacto?
Gracias, buen fin de semana y ¡VIVA LA PATRIA!

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8455
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jul 2016, 18:08 
Arriba  
aerofer737 escribiste:
Dia despues. Se vacio el vaso de expansion, poco liquido debajo del defe, mas o menos a la altura del tornillo purgador.
Varilla de aceite, , llenisimo, se me lleno el carter de agua parece. Sin espuma ni nada. Aparentemente decantó durante la noche. El lunes consigo grua y lo llevo a Jakos, salvo opinion calificada en su contra.
Alguien sabe por que no funciona la luz de baja presion de aceite al poner contacto?
Gracias, buen fin de semana y ¡VIVA LA PATRIA!



Revisaste si la tiene o está quemada?
Disculpame pero a esta altura de lo que has comentado empiezo a dudar que no haya tenido ese problema oculto. Fijate bien si no ha sido algo intencionado el que no tenga indicación de baja presión de aceite.
También mirá si está conectado el bulbo correspondiente en el motor.
Saludos

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 2 Td5
Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3844
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jul 2016, 20:26 
Arriba  
Buscate un abogado !
Quien te lo vendio ? Gonzalo Avila ?

_________________
Defender 110 "Puma"
210.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3844
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jul 2016, 20:27 
Arriba  
Si tiene agua en los cilindros ni lo muevas ni trates de remolcarlo, podes doblar biela o algo peor.!

_________________
Defender 110 "Puma"
210.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jul 2016, 22:29 
Arriba  
Algunas extrañas concidencias...

La via mas comun de comunicacion entre el circuito de refrigerante y el de aceite es el radiador del enfriador de aceite motor, al costado izquierdo del motor ~ abajo del turbo. En la carcaza del enfriador esta tambien el interruptor de presion de aceite.

Pero el traspaso suele ser en el otro sentido: aceite hacia el circuito refrigerante (aceite a 2-3 bar, enfriante a 1.4 bar), a menos que la presion de lubricacion sea muy baja, y en este caso no se sabe si lo fue ya que el testigo no funciona...

El testigo es basicamente un foco conectado permanentemente al positivo de un lado y al interruptor del otro lado. El interruptor esta cerrado cuando la presion de lubricacion es menor a 0.8-1.0 bar, y el cierre es a masa con lo cual prende el foco. Por esto con motor apagado el foco debe estar encendido, y se apaga una vez que al dar arranque levanta presion el circuito de lubricacion y abre el interruptor. El mecanismo de funcionamiento es a la vez el de auto-prueba (testigo debe encender al contacto).

Este testigo salva motores y es indispensable que este funcional!

El interruptor esta en una zona donde es proclive a que le den un arrancon al ramal que le llega (un solo cable forrado con convolucionado de 1/4") que viene por la parte de atras del motor desde el FPR; esto les pasa tipicamente a los manochantas cuando bajan la campana de embrague sin buenos modales.

Quisiera creer que no fue deliberadamente desconectado para esconder un problema de lubricacion... (una presion de lubricacion muy baja podria permitir el paso de agua al aceite via el radiador de aceite).

Fuera de estas conjeturas, al final del dia ya sea por el radiador de aceite, por la junta de tapa o por rajadura de block o tapa, la presencia de agua en el aceite es una muy mala noticia desde el punto de vista de la lubricacion... El humo blanco puede haber sido agua evaporada captada por el sistema de recuperacion de gases de carter y pasada por turbo y cilindros... Y muy probablemente en forma directa por la lubricacion del turbo (quizas la parte mas sensible a la lubricacion de todo el motor). No se que tan resiliente es el aceite nuevo a tal grado de contaminacion, si el agua se fue al fondo del carter (la succion esta elevada) o emulsiono con el aceite... Se veran los efectos al destapar.

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 01 Ene 2012, 17:58
Mensajes: 922
Ubicación: Junin (Bs.As.)-Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jul 2016, 22:43 
Arriba  
Una posibilidad es que se haya rajado la tapa, paso gas al sistema de refrigeración, tiro parte del líquido y cuando se paró el motor de invierte la diferencia de presión y se llena un cilindro con agua. Motor clavado, baja el nivel repuesto de líquido y pasa al cárter.
Aunque por lo visto y por suerte (espero que sea así) ocurrió llegando a tu casa.......
Espero que el daño sea mínimo.

Quedamos a la espera de novedades

_________________
LW6EEA
Disco II Td5
" La cosa mas equitativamente repartida en el mundo es la razon !! ... todos creen tener la sificiente!!!!"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Jul 2016, 23:09 
Arriba  
Me gusta esa version!
Seria relativamente una suerte si paso eso - parta baja intacta, parte alta sin daño por falta de lubricacion.
Sigamos conjeturando...

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Jul 2016, 02:19 
Arriba  
Si, me lo vendio gonzalo avila, quien lo habia estado usando sin problemas, le comente que no prendia la luz de aceite (todo despues del hecho)y se extrañó, creia recordar que funcionaba, pero bueno, maneja varios defes y puede confundirse. Estuvimos hablando bastante por telefono, me consulto varias cosas, finalmente me recomendo el taller Jakos, que me queda cerca.
Obviamente no voy a mover el motor, gracias!
Matias, si lo que primero fallo hubiese sido la lubricacion, no habria habido humo gris, motor trabajando duro o forzado, temperatura? Recordemos que llego en ralenti, comodo, sonando bien y de golpe densa humareda blanca, seguia sonando normal...
Se vera al momento de abrir que tan serio es.
Gracias a todos por los consejos, publicaré novedades ni bien las tenga.
Buen domingo!

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2615
Ubicación: Expatriado
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Jul 2016, 08:32 
Arriba  
aerofer737 escribiste:
si lo que primero fallo hubiese sido la lubricacion, no habria habido humo gris, motor trabajando duro o forzado, temperatura? Recordemos que llego en ralenti, comodo, sonando bien y de golpe densa humareda blanca, seguia sonando normal...

Probablemente no deberia haber estado el humo blanco, pero el motor no necesariamente tiene que cambiar el "tono". Lo que si es bueno es que no tuvo ruidos atipicos, golpes, ronroneos, vibraciones, lo que indicaria que no hubo secuelas mecanicas (valvulas dobladas, distribucion deformada, etc.)... Pero ditto, hasta no abrir no se va a saber.

_________________
Saludos

Matias

Por favor no escribir en forma privada para pedir soporte. Manteniendo las consultas dentro del foro todo el mundo se beneficia.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Jul 2016, 09:29 
Arriba  
Sep. si no hay nada roto, celebraré y no lamentaré el laburo mas facil que alguna vez hayan tenido 7 lts de Elaion F50. Dos dias!!!

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8455
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Jul 2016, 09:40 
Arriba  
Te deseo la mayor de las suertes, aerofer.
No sé si te servirá de algo, pero mi mecánico acá en La Plata compró hace poco un Defe Td5 como el tuyo y se largó a hacerle el motor pues lo quiere dejar tan inmaculado como está el resto de la camioneta.
En el supuesto caso de que quieras hablar con el nos manejamos por MP.

Saludos

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 2 Td5
Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 17:41
Mensajes: 476
Ubicación: Ituzaingó, bs as.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Jul 2016, 11:58 
Arriba  
Muchas gracias, Pedro!
Mi intencion no es dejarlo inmaculado, al fin y al cabo es un Defe! Ja
Lo quiero dejar confiable. Para eso lo voy a llevar a Jakos, que me queda cerca y sobre todo conoce el td5 y los land rovers en general. Una vez que lo miren de punta a punta, decidire que cosas hacerle y con quién.
En orden de prioridades, obviamente el motor, la perdida de aceite que tiene,hacerle la parte superior, valvulas, asientos, el viscoso que esta fijo, la luz de aceitte que no anda, imagino un conector suelto, retenes y esas cosas que pueden joder con 150k. Mangueras, revision de frenos, la transfer que chorrea, todos los fluidos y lo que salte.
Sigue calefaccion, no anda ni el ventilador. Aun no se ha revisado por lo que podria ser hasta fusible.
Instalacion de aire acondicionado, creo que voy a ir por la opcion de techo atras. Somos altos y no quiero quedarme sin lugar para las rodillas.
Luego vamos al interior con isolant y emprolijamiento de terminaciones y burletes. El del parabrisas se lo ve reseco pero aun no entra agua que yo vea. Tengo para cambiar el parabrisas con el seguro del dueño anterior por piedracitos varios, pero no me decido. Lo mas probable es que me lleve el parabrisas de repuesto y listo. Los burletes de las ventaanitas pequeñas laterales tambien estan resecos, y la pintura adyacente muestra pequeñas burbujas. Sale Revision integral por corrosion
El lavaluneta no tira agua atras sino que gotea en el hombro izquierdo del conductor je.
Luego vendran los asientos, tercera fila y no mucho mas.
Para todo esto tiene que mejorar un poquito la suerte, cerrar una paritaria decente y disponer algunos minutos con cuatro hijos pequeños y una esposa puerpera ja!
Imagino que ire posteando progreso en el foro correspondiente,
Un abrazo

_________________
ex 88 Serie 3 Africano
Discovery 98 tdi "Nacala"
Defender td5 2000 "Profesor Banner"
70% de los land rovers construidos siguen andando
http://www.youtube.com/watch?v=A_iX7eRC ... detailpage

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 59 mensajes ]  Ir a página 1, 2, 3  Siguiente

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com