www.landroverclub.com.ar

Fecha actual 20 Oct 2018, 22:21
Índice general » Todo sobre Nuestros Land Rover » Mecánica Puma Td4



Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 19 Feb 2008, 09:59
Mensajes: 373
Ubicación: Santiago - Chile
Mi modelo Land Rover:

Mensaje sin leer Publicado: 28 Ene 2014, 09:23 
Arriba  
Estimados,

Hace algún tiempo andaba con un problema raro en el Puma.

De manera aleatoria y estando en ralenti las revoluciones subían y bajaban de los 800 a los 500 RPM y en algunos casos el motor se apagaba.
Nos costo dar con la falla pues no había códigos de error ni nada.

Finalmente resultó ser el borne positivo de la batería suelto. Una laina para que apretara mejor y asunto solucionado.

Saludos

_________________
Eduardo & Paulina
Defender 110 SW Puma - 2008: "La Gran Niebla del 64"
Carro carpa Jayco 1207 - 1997: "El Tremendo"

Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com