www.landroverclub.com.ar

Fecha actual 23 Oct 2018, 02:35
Índice general » Todo sobre Nuestros Land Rover » Discovery III, IV y Sport



Nuevo tema Responder al tema  [ 11 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:01
Mensajes: 82
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 21 Jun 2018, 12:39 
Arriba  
Buenos días, le comento algo que me empezó a pasar hace unos días atrás y la realidad es que no bien como encararlo, principalmente por no tener 100% claro que puede pasar.

El motor hace pequeñas fallas principalmente cuando regula a bajas vueltas y mas con el motor en frío, en caliente es casi imperceptible.

Lo lleve a un mecánico de la la zona (que si bien no es especialista en LR) tiene todo el equipamiento para escanear y trabaja con vehículos modernos o con mucha electrónica como es el caso.

Luego de escanear todo y cambiar as bujías (que tenia compradas y no había puesto) me comenta lo siguiente:

- Hay 2 bobinas que están al 40%.
- Los inyectores, están con cierto nivel de desgaste.
- La bomba de combustible estaría entregando un 75% de la presión pero tiene claro si es un tema de que pueda estar medio tapada.
- Todo lo demás de dice que esta en perfectas condiciones, todo lo que escaneo esta OK

Me comento que piensa que pudo ser un tema de combustible no del todo bueno, y que le ponga un limpia inyectores para ver si mejora. Ya consumí el tanque y sigue igual.

Las tres cosas mencionadas anteriormente, podrían ser la causa del problema pero no lo sabe con 100% de certeza.

Se trata de una Disco 3 V8, con 160000 Km y la tengo hace un año mas o menos, en cuanto llega a la tempera de régimen funciona perfecto, prácticamente no se nota la falla que les comentaba , el consumo es normal o por lo menos el de siempre (Prom 17 Lts/100 ) en cuanto a aceleración y rendimiento no noto cambios.

El punto es.... que seria lo mas aconsejable?

- Llevarlo a otro mecánico mas especifico?
- Ir cambiando de a una las partes para ver que pasa?
- Sera otra cosa que nada que ver con lo comentado?

La verdad que estoy en un punto que no se bien que hacer, mas que nada por miedo a caer en algún lado donde empiecen a cambiar mil cosas tal vez no sean la causa del problema y termine gastando una pila de $.

Todo consejo o ayuda sera bienvenida.

Muchas gracias a todos.

Saludos.

Pancho.

_________________
Ex Disco TDI XS '97
Disco 3 V8 HSE '06

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3903
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Jun 2018, 06:16 
Arriba  
Yo iria a un taller especifico LR que tenga el sacner para L.R, o alguien que tenga un nanocom.

_________________
Defender 110 "Puma"
220.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 11 Ago 2009, 19:22
Mensajes: 422
Ubicación: santa fe- santa fe
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Jun 2018, 22:39 
Arriba  
como va
como dice Fer, lo mejor es escanear, con un OBD2 cualquiera podes hacerlo. Nanocon ó cualquier otra herramienta de diágnostico

también nunca esta demás
https://youtu.be/FMq7vHoxIuk

ó

https://youtu.be/R0B9k16gn1w

mantenenos al tanto de como evoluciona.

saludos
Marcelo

_________________
serie III `88 mod. 80
freelander 2 HSE I6 2008
LR3 V8 SE 2006 " EL TRINEO"


Imagen Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:01
Mensajes: 82
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Jun 2018, 10:38 
Arriba  
Gracias a ambos por la info. Por el momento todo sigue igual, la verdad que fue ecanaeada, pero no con Nanocom o Scaner LR.

Entiendo que la única alternativa para esto sera llevarla a Ditecar, lo que pasa es que me da un poco de cosa que terminen diciéndome que hay que cambar mil cosas con el consiguiente gasto. Obviamente con todas partes nuevas posiblemente funcione todo OK, el tema es cambiar o estrictamente necesario.

La realidad es que fuera de los 10 min que tarda en llegar a temp. de régimen, luego funciona 10 puntos.

Bueno, luego les cuento como sigue la película.

Gracias a todos.

Saludos.

_________________
Ex Disco TDI XS '97
Disco 3 V8 HSE '06

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 12 Ago 2007, 18:34
Mensajes: 1116
Ubicación: campana
Mi modelo Land Rover:

Mensaje sin leer Publicado: 27 Jun 2018, 20:21 
Arriba  
no necesariamente tenes que ir a DITECAR llevalo a SILGRADA seguro es mas barato y te atienden muy bien..

jorge

_________________

JORGE
discovery 3
MitsubIshi Triton
DEFENDER 110 TDI County

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:01
Mensajes: 82
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 04 Jul 2018, 16:04 
Arriba  
Gracias Jorge por a info. Me puse en contacto con la gente de Silgrada.

La semana próxima llevo la Disco para hacer un escaneo y en función de eso ver que se hace.

Luego les comentare los resultados.

Pancho.

_________________
Ex Disco TDI XS '97
Disco 3 V8 HSE '06

 Perfil  

Desconectado

Registrado: 19 Feb 2010, 09:39
Mensajes: 87
Ubicación: del Viso
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Jul 2018, 08:36 
Arriba  
Pancho,
no conozco el motor naftero, pero es posible que tenga sensor MAF y sensor MAP, que podrían estar influyendo con el motor en frío.
El maf es el que está en la salida del compartimento del filtro, y el map donde se abre la admisión para las dos patas de la V (cilindros). El maf es muy frágil, y no debería estar sucio, el map se llena de mugre de combustión por la recirculación de gases de las EGR.
Capaz que tu naftero también los tenga en esos lugares.
Saludos y suerte.

_________________
Disco 3 TDV6 '06
Disco TDI 300 '97

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:01
Mensajes: 82
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2018, 11:34 
Arriba  
Gracias por la ayuda, la verdad que me tiene un poco desconcertado el tema, pero mas que nada porque no parece tenerla clara con el tema. Me refiero a los mecánicos.

Voy a tratar de ser lo mas objetivo, claro y resumido posible con la descripción de las experiencias hasta el momento:

- Primer mecánico (no LR)
Deja la camioneta de un día para otro para poder escanear en frío
Escaneo con tres scanners diferentes
detecto 2 bobinas al 50%
los inyectores con cierto desgaste
bomba de combustible con menor presión de la debida
mezcla de combustible pobre
Todo lo demás, en teóricas perfectas condiciones según los valores de los scanners.
Cambie las bujías por nuevas ya que las tenia y mal no venia.

Que me recomendo: comenzar a cambiar piezas por las bobinas (decía que sera mejor cambiar todas por riesgo de que cambiando solo 2 se quemaran las demás)
Luego, si no se solucionaba, continuar con los inyectores y por ultimo la bomba.

La realidad es que no me niego a cambiar piezas que sufran desgaste, pero quisiera que sea lo que realmente ocasiona el problema.

- Segundo mecánico (LR - Silgrada)
Escanearon la camioneta en caliente.
Solo salto un tema de mezcla pobre y un test (de no se que cosa que no recuerdo) que no lo habría pasado.
Estoy esperando terminar un tema que tengo con mi otro auto para poder llevarla y dejarla a hacer un chequeo mas profundo.

Veremos si ellos pueden detectar algo mas o diferente y darme una solución clara.

El tema es que cada uno de estos diagnósticos (sin diagnostico real) tiene su costo que a veces no tan claro.

Seguiré comentándoles el avance porque siempre sirve.

Pancho.

_________________
Ex Disco TDI XS '97
Disco 3 V8 HSE '06

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3903
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2018, 12:22 
Arriba  
Yo limpiaria sensores MAP y MAF, solo con limpiacontactos.

Suerte

_________________
Defender 110 "Puma"
220.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6740
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2018, 09:10 
Arriba  
Pancho,
"falla" en frio es lo que generó tu consulta.
Por supuesto que todos los consejos de limpieza son útiles, pero tratándose de un naftero, y "fallas", es decir no humeo ni sobreconsumos, casi por lógica la dirección nos lleva a mirar de cerca el encendido y alguna irregularidad de combustible.
Para mí el mecánico de barrio fue el que te dio los vaticinios más lógicos.
Sospechando de que en frío la bobina tenga algún problema de aislación y pierda chispa, e investigando la presión de combustible.
Por lo que escribiste la presión de combustible no llega al 100% de lo que tendría que tener. Tal vez sea buen momento para limpiar ahi. Filtro de nafta imagino que está cambiado.
Ignoro cómo el scanneo indica el % de estado de las bobinas de encendido, tal vez cambiar las dos que indican falla como inicio dejaría prácticamente el encendido libre de culpa si la falla sigue...

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 15:01
Mensajes: 82
Ubicación: Quilmes
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Jul 2018, 14:30 
Arriba  
Antes que nada gracias a todos por las respuestas.

German, te detallo sobre alguno de tus comentarios:

"falla" en frio es lo que generó tu consulta.
Por supuesto que todos los consejos de limpieza son útiles, pero tratándose de un naftero, y "fallas", es decir no humeo ni sobreconsumos, casi por lógica la dirección nos lleva a mirar de cerca el encendido y alguna irregularidad de combustible.
Para mí el mecánico de barrio fue el que te dio los vaticinios más lógicos.

La verdad que por el momento, fueron las mas amplios, bastante fundamentados.
Sospechando de que en frío la bobina tenga algún problema de aislación y pierda chispa, e investigando la presión de combustible.
Por lo que escribiste la presión de combustible no llega al 100% de lo que tendría que tener. Tal vez sea buen momento para limpiar ahi. Filtro de nafta imagino que está cambiado.

Por lo que vi, el filtro esta en la bomba de combustible (creo) y eso no se cambió nunca. No es algo muy costoso, me imagino que debe ser mas el bolonqui de cambiarlo.
Ignoro cómo el scanneo indica el % de estado de las bobinas de encendido, tal vez cambiar las dos que indican falla como inicio dejaría prácticamente el encendido libre de culpa si la falla sigue...
Si, eso también me comento un amigo. Lo único que me acobardo un poco es si hay algun riesgo de joder las demas cambiando solo dos.

Cuando tengo 100% operativo el otro vehículo veré para donde encaro. Me preocupa invertir $$ y tiempo sin destino seguro.

Gracias por la ayuda.

Pancho.

_________________
Ex Disco TDI XS '97
Disco 3 V8 HSE '06

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 11 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com