www.landroverclub.com.ar

Fecha actual 28 Mar 2017, 05:20
Índice general » Todo sobre Nuestros Land Rover » Discovery III, IV y Sport



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 18 Mar 2017, 00:11
Mensajes: 1

Mensaje sin leer Publicado: 18 Mar 2017, 00:22 
Arriba  
Hola buenas noches me llamoMariano y soy nuevo en el foro, tengo una Discovery 3 V6 TD HSE año 2006 y me prende en el tablero la luz de falla de suspension en amarillo, cuando la apago y la vuelvo a poner en marcha la falla desaparece pero al rato vuelve a aparecer y en algunas ocaciones me quema el fusible de 60 amp. Les agradeceria alguna informacion al respecto. Gracias.

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 7850
Ubicación: La Plata - Pcia. Bs. As.

Mensaje sin leer Publicado: 18 Mar 2017, 08:56 
Arriba  
Hola Marcelo, bienvenido!! Por favor, no dejes de pasar con la presentación por la sección correspondiente, así te incorporás y te conocen todos, no solo porque es un lugar de amigos sino porque en esta sección entramos más que nada los que tenemos estos modelos y hay mucha gente que sabe y te puede ayudar teniendo otras camionetas.

Yendo a tu problema:

El fusible que se quema a que circuito pertenece? ya que sabiéndolo podremos orientarnos mejor.
Hay alguna otra luz que se prende?
Tenés posibilidad de acceder a un Scanner?
En que zona estás para saber quien te puede ayudar en caso de no conseguir vo scanner?

Saludos

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Jun 2007, 19:26
Mensajes: 112

Mensaje sin leer Publicado: 19 Mar 2017, 19:10 
Arriba  
Hola Mariano

el problema que tenes es que esta sucio el filtro de Aire del compresor de la suspension , por eso se prende en amarillo ,,, POR EL MOMENTO NO TE DEJA A PATA , PERO LE TENES QUE DAR BOLA X QUE CADA VEZ MAS SEGUIDO VA A APARECER LA LUZ DE FALLA , AMARILLA

creo que hay un post que hice sobre ese tema , si te das mañan lo solucionas vos mismo cambiando el filtro y secando la silica gel que hay en en el deposito deshidratador , ( poniendolas en el microondas las podes volver a reutilizar )

eso como reparacion casera ,,,


lo ideal es que compres el kit de reparacion del compresor EN EBAY ESTA ALREDEDOR DE 90 U$S Y TE LO HACES TRAER PARA ACA

y con eso solucionas el problema , , te lo digo con un 90 % de seguridad , desde mi lade de atras del teclado ..pero puede llegar a ver otra falla ..

si estas por zona norte podemos combianr y te la escaneo , o en capitasl algun dia que valla por alla ,, ,, ( con unos vinos lo arreglamos )
te paso mi celu por Mp

_________________
Saludos
Marcelo

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 11 Ago 2009, 19:22
Mensajes: 405
Ubicación: santa fe- santa fe

Mensaje sin leer Publicado: 19 Mar 2017, 19:13 
Arriba  
hola mariano. bienvenido, como dice Pedro, deberías seguir los pasos para que todos te conozcamos.

El fusible de 60 A que se te quema es el de la fusilera que está debajo del capot ?
Como primera medida deberías escanearla, para tener más claro el panorama.
Por experiencia, te diría como primera medida, revises los sensores de altura, los bloques de valvulas de la suspensión ( son 3) , el compresor y los pulmones.
Por el año de la camio y si nunca cambiaron ninguno de los elementos nombrados, seguramente tenes una pérdida de aire, lo que hace trabajar mucho el compresor y cuando se sobrecalienta, para protejerse, quema el fusible.
Si no tenes escanner o herramienta de diagnóstico, siempre vale unos consejitos,
sacar la carcaza insonorizante del compresor ( es muy fácil) y verificar que no esté cubierto de barro y levante temperatura.
Otra es verificar que el compresor "corte" en tiempos prudenciales.
Otra es verificar es que la camioneta "levante" en forma rápida.
Otra es si la dejas apagada se "baja" mucho y rápido a modo acceso.
Otra reveisión ocular de los pulmones, que no estén desgarrados o perforados.

si la haces escanear, pasanos los códigos de error y te podemos orientar, lo más seguro es que ( la camio tiene 10 /11 años) es que todo el sistema este " cansado" y hay que empezar a reemplazar elementos.

Los fusibles de 60 A ( amarillo) son compatibles con los de ford, el código es 6E5Z/ 14526/EA para la marca americana.

espero que nos cuentes novedades.

saludos
Marcelo

_________________
serie III `88 mod. 80
freelander 2 HSE I6 2008
LR3 V8 SE 2006 " EL TRINEO"


Imagen Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com