www.landroverclub.com.ar

Fecha actual 17 Ago 2018, 07:48
Índice general » Todo sobre Nuestros Land Rover » Discovery III, IV y Sport



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8533
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Ago 2017, 09:16 
Arriba  
Casi me olvidaba de postearles este tema que me tuvo bastante preocupado por varios meses.
Todo el prblema comennzó cuando quise utilizar el freno de estacionamiento y al accionarlo hizo un ruido fuerte como algo que se desgarraba, y no accionó prendiéndose intermitentemente la luz roja y dejándolo fuera de servicio.
Por las dudas antes de poner la camioneta en marcha hice el prcedimiento manual para desbloquearlo por si así hubiese quedado.

No sé si saben cómo funciona el freno de estacionamiento en las D3, se lo comento de todas maneras:

Este sistema es de comando eléctrico, el cual manda la orden de funcionamiento a un motorcito que está en un módulo (una caja importante) fijado sobre el eje trasero. Al accionar este motor tiene un tornillo tipo sin fin que tracciona en sus dos extremos a dos cables de acero que, por medio de una vaina flexible, van a cada rueda trasera y mueven dos zapatas que están en el cuerpo de los discos traseros de la camioneta. Un sistema mas rebuscado imposible!!! increíble que a un vehículo preparado para offroad le pongan algo así!!
Creo que tengo fotos de todo este mecanismo, así que después las cuelgo. De todas maneras hay mucha info al respecto en varios sitios.

Obviamente no quedaba otra que sacar el módulo para revisarlo, pero es un garrón llegar hasta el, así que tuve que encontrar al mecánico con tiempo disponible para poder hacerlo. Al final lo hizo y desarmó el sistema (más de una mañana para poder hacerlo!!! realmente no es fácil :ouch: ).

Una vez afuera empezamos a ver que pasaba y al energizarlo repetía ese ruido muy fuerte que resultó ser una especie de embrague que acciona cuando hace tope. Así que lo fuimos haciendo por parte, yo ayudando en lo que a electricidad se refiere y el con su sapiencia y criterio sobre mecanismos. Al final no encontramos nada roto, solo se habían desconfigurado (mecánicamente hablando) los puntos de reposo y fin de carrera, lo que Carlitos pudo interpretar perfectamente y se volvió a armar quedando en perfectas condiciones.

Antes de largarme a hacer desarmar esto ya otros entendidos me habían recomendado comprar un módulo nuevo, pues cuando esto sucede "no tiene reparación"!!! :carton:
Resulta que es mucho más fácil poner todo nuevo!!! pero esa joda no me salía menos de 25 lucas en repuestos (afuera está en la cuarta parte pero es un riesgo traerlo y que te falle semejante compra).

Bueno, espero que les sirva mi experiencia y cualquier cosa estoy a disposición para consultas.
Voy a buscar fotos para colgar.

Saludos

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 2 Td5
Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Dic 2011, 14:37
Mensajes: 137
Ubicación: Villa Gral Belgrano, Cordoba
Mi modelo Land Rover: Range Roper Sport tdv6 hse

Mensaje sin leer Publicado: 24 Ago 2017, 19:50 
Arriba  
Que buen dato Pedro, para tenerlo en cuenta!! todavia no me paso nada parecido... pero es bueno saberlo.
Si todo sale bien, mañana ya tendre en funcionamiento la mia... hace 1 mes la pare para un mantenimiento ya programado entre los cuales iba a hacerle el cambio de la bomba de aceite (por precaucion) y tambien botadores... y como tenia un inyector que daba un valor alto, decidi sacarlos y mandar a limpiar... error!!!, cuando los colocaron nuevamente... fallaron todos!!, asi que tuve que comprar los 6 inyectores!!!, hoy me llegaron de UK... (1 semana demoro el envio) :bravo: :bravo:
mañana los estaremos colocando y a probarla!!
saludos!!

_________________
______________
ex RR P38 2001 4.6
actual RR SPORT TDV6

 Perfil WWW  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8533
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Ago 2017, 21:08 
Arriba  
pablo_rr escribiste:
Que buen dato Pedro, para tenerlo en cuenta!! todavia no me paso nada parecido... pero es bueno saberlo.
Si todo sale bien, mañana ya tendre en funcionamiento la mia... hace 1 mes la pare para un mantenimiento ya programado entre los cuales iba a hacerle el cambio de la bomba de aceite (por precaucion) y tambien botadores... y como tenia un inyector que daba un valor alto, decidi sacarlos y mandar a limpiar... error!!!, cuando los colocaron nuevamente... fallaron todos!!, asi que tuve que comprar los 6 inyectores!!!, hoy me llegaron de UK... (1 semana demoro el envio) :bravo: :bravo:
mañana los estaremos colocando y a probarla!!
saludos!!



Bravo por las cosas que le estás haciendo, Pablito!!! :grin:
Tuve la misma experiencia con respecto a los inyectores, así que ya lo podríamos considerar como una costante.

Un abrazo

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 2 Td5
Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3878
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Ago 2017, 22:06 
Arriba  
Que garron Pedro, todos los vehículos vienen cada vez mas complicados!!!

Pedro y Pablo, el problema de los inyectores a que se debe? Km ? gas oil malo? o tocados por manos inexpertas ?

Cuantos Km tienen sus camionetas?

Saludos

_________________
Defender 110 "Puma"
220.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8533
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 24 Ago 2017, 22:16 
Arriba  
fer4x4 escribiste:
Que garron Pedro, todos los vehículos vienen cada vez mas complicados!!!

Pedro y Pablo, el problema de los inyectores a que se debe? Km ? gas oil malo? o tocados por manos inexpertas ?

Cuantos Km tienen sus camionetas?

Saludos



Los inyectores son un consumible más de estas camionetas Fer. A los 200 k km (más o menos) hay que cambiarlos, no es por mal combustible u otro motivo más que deterioro por su uso. Lo mismo que pasa en todos los Tdi también.
Y lo de complicados es sólo porque tienen más prestaciones y chirimbolos, que como todo "fierro" tiene su desgaste. Encima una electrónica que aún no dominamos totalmente y nos hace pasar nuestros buenos momentos de incertidumbre.

Dá para charlar muchísimo, pero es como ahora te está sucediendo con el Puma, al Tdi 300 lo conocías como si lo hubieses parido, y a este lo estás haciendo en cada cosa nueva que le aparece.

Un abrazo

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 2 Td5
Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Dic 2011, 14:37
Mensajes: 137
Ubicación: Villa Gral Belgrano, Cordoba
Mi modelo Land Rover: Range Roper Sport tdv6 hse

Mensaje sin leer Publicado: 25 Ago 2017, 18:32 
Arriba  
Hola Fer, mi RRS tiene 185.000km y si bien no tiraba mal humo ni fallaba... el nanocom me tiraba valores altos cercanos al limite en algunos de los inyectores, por eso cuando hice el service intente limpiarlo... pero sabiendo que posiblemente debia cambiarlos.... y asi sucedio, cambie los 6. Hoy retire la chata del service y solamente cuando la pusieron en marcha me di cuenta de la diferencia... es otra camioneta!!!, anda una maravilla y el motor super sereno. :bravo: :bravo: :bravo:
realmente le vino bien el cambio de los inyectores.
Saludos.
Pablo

_________________
______________
ex RR P38 2001 4.6
actual RR SPORT TDV6

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com