www.landroverclub.com.ar

Fecha actual 17 Dic 2017, 16:29
Índice general » Todo sobre Nuestros Land Rover » Discovery III, IV y Sport



Nuevo tema Responder al tema  [ 14 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 02 Ago 2008, 18:40
Mensajes: 2910
Ubicación: Temperley. Buenos Aires. Argentina.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Ago 2017, 22:11 
Arriba  
Aca nuevamente, con otra consulta.

Hoy al detener el motor después de guardar la Disco apareció brevemente un mensaje en el display que decía "Fallo Transmisión Tracción Reducida". La puse en marcha otra vez y no hay ningún testigo encendido en el instrumental. La camioneta parece funcionar con normalidad pero a detener el motor volvió a aparecer el mensaje brevemente.

Alguien tuvo experiencia ya con este mensaje? Convendrá no usarla mientras resuelvo el problema que genera el mensaje??

Gracias de antemano.

_________________
SANTIAGO
Series I 51 "Old Bill" - Disco III TDV6 07

ImagenImagenImagen

 Perfil  

Desconectado

Registrado: 26 Feb 2015, 03:17
Mensajes: 10
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Ago 2017, 23:17 
Arriba  
Hola, yo tengo el mismo problema y ningún taller de land Rover ni siquiera Ditecar supieron solucionarlo, estos me dijeron q era el actuador del diferencial, y no era. Le revisaron todos los sensores,y nada . La camioneta no falla en su andar , no sé si en condiciones off road extremas tendrá algún inconveniente, suerte y si lo llegan a detectar sería bueno que lo comentes por estos medios

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 09:36
Mensajes: 3574
Ubicación: San Luis-Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 01 Sep 2017, 08:27 
Arriba  
Batería Kaput por lo que leo en algun foro inglés :grin:

http://www.4x4community.co.za/forum/sho ... or-Message

La bat es lo primero a controlar, luego Brake Switch , luego Rear Lamps y lo mas gde ECU del actuador trasero por lo que leo, hay bastante info acerca de la falla en ingles.
Luego veo otro que dice controlar las masas y en otro lado leo actualización de software necesaria , tenes para entretenerte leyendo Santi.

Abrazos

_________________
In Glock we trust ..


Defender Tdi 110 1999 - Tornado
Ex Discovery Blanca
Ex Defender 110 SW Azul " El Gringo "

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 02 Ago 2008, 18:40
Mensajes: 2910
Ubicación: Temperley. Buenos Aires. Argentina.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 01 Sep 2017, 09:57 
Arriba  
Gracias Luis!!!!!! Voy a mirar todo en detalle... Ya se que funciona todo el terrain response, la suspension y la baja.. Lamapras quemadas o raras no hay... No me llego el cable del Nanocom todavia asique estoy medio a ciegas pero voy a ver lo de la bata.

_________________
SANTIAGO
Series I 51 "Old Bill" - Disco III TDV6 07

ImagenImagenImagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Dic 2011, 14:37
Mensajes: 134
Ubicación: Villa Gral Belgrano, Cordoba
Mi modelo Land Rover: Range Roper Sport tdv6 hse

Mensaje sin leer Publicado: 01 Sep 2017, 16:23 
Arriba  
Si Biggie, casi con seguridad es la bateria.
en cuanto disminuye su capacidad, empiezan a tirar ese tipo de errores.
suerte!!

_________________
______________
ex RR P38 2001 4.6
actual RR SPORT TDV6

 Perfil WWW  

Desconectado

Registrado: 26 Feb 2015, 03:17
Mensajes: 10
Mi modelo Land Rover:

Mensaje sin leer Publicado: 04 Sep 2017, 21:56 
Arriba  
Hola , en mi caso la batería es nueva y la falla continúa ,

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Dic 2011, 14:37
Mensajes: 134
Ubicación: Villa Gral Belgrano, Cordoba
Mi modelo Land Rover: Range Roper Sport tdv6 hse

Mensaje sin leer Publicado: 05 Sep 2017, 14:09 
Arriba  
Hola Arcuri57, en tu caso... si cuando marcha la camioneta sentis un leve temblor o ratoneo en la caja de velocidad, entonces deberias revisar el aceite de la caja de velocidades, aunque land rover dice que dura de por vida, es aconsejable cambiarlo y al hacerlo tambien cambiar el filtro de aceite de la caja de velocidades..... si todo esto esta bien, podria ser algun sensor sucio o con mal contacto. Si tenes un escaner, este te podra orientarte sobre donde esta el problema. Saludos.
Pablo

_________________
______________
ex RR P38 2001 4.6
actual RR SPORT TDV6

 Perfil WWW  

Desconectado

Registrado: 26 Feb 2015, 03:17
Mensajes: 10
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Sep 2017, 00:50 
Arriba  
pablo_rr escribiste:
Hola Arcuri57, en tu caso... si cuando marcha la camioneta sentis un leve temblor o ratoneo en la caja de velocidad, entonces deberias revisar el aceite de la caja de velocidades, aunque land rover dice que dura de por vida, es aconsejable cambiarlo y al hacerlo tambien cambiar el filtro de aceite de la caja de velocidades..... si todo esto esta bien, podria ser algun sensor sucio o con mal contacto. Si tenes un escaner, este te podra orientarte sobre donde esta el problema. Saludos.
Pablo

 Perfil  

Desconectado

Registrado: 26 Feb 2015, 03:17
Mensajes: 10
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Sep 2017, 00:56 
Arriba  
Hola Pablo ,no se siente ningún tipo de ratones en la caja, te comento la lleve a Ditecar ,me diagnosticaron "actuador del diferencial ", lo hice cambiar sin tener resultado positivo,la llevó a Díaz Hnos,tampoco solucionaron nada, también a Silgrada ,con el mismo resultado,le controlaron todos los sensores (?) , y la falla no desaparece.la camioneta anda perfecto , pero la falla la sigue marcando , y con el scanner no se borra.
Si tenes algún taller recomendable con gusto te acepto el consejo . Desde ya te agradesco la deferencia

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8264
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Sep 2017, 08:24 
Arriba  
Arcuri57 escribiste:
Hola Pablo ,no se siente ningún tipo de ratones en la caja, te comento la lleve a Ditecar ,me diagnosticaron "actuador del diferencial ", lo hice cambiar sin tener resultado positivo,la llevó a Díaz Hnos,tampoco solucionaron nada, también a Silgrada ,con el mismo resultado,le controlaron todos los sensores (?) , y la falla no desaparece.la camioneta anda perfecto , pero la falla la sigue marcando , y con el scanner no se borra.
Si tenes algún taller recomendable con gusto te acepto el consejo . Desde ya te agradesco la deferencia



Hola Arcuri, mirá bien lo que te dice Pablo, pues no lo comentas en las cosas que hicieron en los talleres. Es importante el tema del cambio de aceite y filtro en la caja de velocidades. El filtro viene incorporado en el cárter de la caja y se cambia todo completo (hay incluso una alternativa de Britpart en plástico que anda muy bien), que tal como te mencionó no es una práctica que exija LR pero es necesario hacerla.

Saludos

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 02 Ago 2008, 18:40
Mensajes: 2910
Ubicación: Temperley. Buenos Aires. Argentina.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Sep 2017, 21:57 
Arriba  
Arcuri, por casualidad habias cambiado el aceite al diferencial de atras poco antes de que apareciera el mensaje.? No tengo ningun dato especifico pero estoy investigando posibilidades.....

Ya le vamos a encontrar la vuelta al tema....

_________________
SANTIAGO
Series I 51 "Old Bill" - Disco III TDV6 07

ImagenImagenImagen

 Perfil  

Desconectado

Registrado: 26 Feb 2015, 03:17
Mensajes: 10
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Sep 2017, 00:26 
Arriba  
Hola , no ahora en estos días se lo voy a cambiar , les comento que la gente de Rover ,descarta de plano que el problema sea por la transmisión, y lo enfocan hacia el diferencial.

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8264
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Sep 2017, 12:20 
Arriba  
Arcuri57 escribiste:
Hola , no ahora en estos días se lo voy a cambiar , les comento que la gente de Rover ,descarta de plano que el problema sea por la transmisión, y lo enfocan hacia el diferencial.



Arcuri, te interesa hablarlo por celu? te podría preguntar algunas cosas que si asemejan a problemas que tuve podrían ayudarte.
Me resulta muy pesado escribir acá todas las preguntas y apreciaciones. Si da resultado después volcaríamos en el post los resultados.

Saludos

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado

Registrado: 26 Feb 2015, 03:17
Mensajes: 10
Mi modelo Land Rover:

Mensaje sin leer Publicado: 09 Sep 2017, 14:40 
Arriba  
No en absoluto té paso mi no 1131194296

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 14 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com