www.landroverclub.com.ar

Fecha actual 26 May 2017, 19:29
Índice general » Todo sobre Nuestros Land Rover » Discovery II



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 17 Jul 2010, 23:58
Mensajes: 49
Ubicación: Parque Chacabuco-Capital Federal- Argentina

Mensaje sin leer Publicado: 17 May 2017, 11:28 
Arriba  
Buenos dias
los consulto por lo siguiente al encender el motor la bomba de combustible emite un chiflido constante y fuerte.
les comento que la camioneta arranca perfectamente, regula normal, no se apaga y funciona el motor normalmente.
Ese sonido no es constante, a veces dura todo el trayecto, a veces desaparece y a veces al encender no lo hace, pero aun con el motor en caliebnte al reencender lo vuelve a emitir
La bomba de combustible sigue funcionando correctamente
Si alguno padecio una situacion similar agradezco su consejo

_________________
Imagen


Juan Carlos
Discovery II 2001TD5
Ex-Ford Range 2003 Limited

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 09:36
Mensajes: 3410
Ubicación: San Luis-Argentina

Mensaje sin leer Publicado: 17 May 2017, 15:16 
Arriba  
Y cuantos km tiene la camioneta ?
Ya le hicieron el reemplazo preventivo de la bomba de combustible según km y según manual ?
Saludos

_________________
In Glock we trust ..


Defender Tdi 110 1999 - Tornado
Ex Discovery Blanca
Ex Defender 110 SW Azul " El Gringo "

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 5887
Ubicación: Boulogne, Buenos Aires, Rep. Argentina

Mensaje sin leer Publicado: 17 May 2017, 16:41 
Arriba  
Luego de cambiar el filtro de gasoil, mientras hay aire en el circuito se escucha un ruido mayor de la bomba. Si el filtro es viejo proba cambiandolo

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 Jul 2010, 23:58
Mensajes: 49
Ubicación: Parque Chacabuco-Capital Federal- Argentina

Mensaje sin leer Publicado: 19 May 2017, 16:27 
Arriba  
la camioneta tiene 114.089 Km, y el filtro se lo cambie en Setiembre de 2016 a la fecha hizo 2.139 Km. por lo lo que yo averigue la bomba funciona correctamente, German despues de cambiar el filtro no hacia ruido ahora despues de estar un mes y medio parada empezo con el chiflido. Me informaron que el chiflido se debia a aire en la cañeria y que la misma al ser presurizada era el motivo por el que hacia ruido, que con el tiempo de uso desaparecia pero a la fecha y despues de hacerle 650 km lo sigue haciendo.
Gracias

_________________
Imagen


Juan Carlos
Discovery II 2001TD5
Ex-Ford Range 2003 Limited

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com