www.landroverclub.com.ar

Fecha actual 24 May 2017, 06:55
Índice general » Todo sobre Nuestros Land Rover » Discovery II



Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 00:23
Mensajes: 356
Ubicación: Mar del Plata

Mensaje sin leer Publicado: 29 Nov 2015, 10:13 
Arriba  
Tengo un par de consultas...

1-Me aparecio un ruidito en la caja reductora, como un golpecito de metales.
No lo hace siempre, solo a veces, y no parece tener patron.
Cuando lo hace se enciende la luz roja en el tablero del bloqueo de diferencial...

Alguien conoce algun taller en Mar del Plata para revisar la caja reductora????

2- Se encendio de manera continua la luz del freno de mano. Revise la coneccion del cable en la palanca del freno de mano y esta bien. Incluso con el cable desconectado no se apaga. Tambien revise el cableado del medidor de nivel de liquido de freno, pero tampoco encontre nada.
LA luz se encendio primero de manera intermitente y luego de forma continua despues de una frenada fenomenal, que viniendo a las chapas por el faro, se me cruzo un pibe en bicicleta y me tuve que parar en el freno. Tuve la sensacion de que algo se revento en algun lado, pero no puedo encontrar que... asi que pregunto si alguien sabe algun otro motivo de la luz de freno de mano en el tablero
La disco frena bien a pesar de la luz...



Saludos. Tato-H

_________________
Discovery Series II 2000 V8 AT
EX- Range Rover Classic 1988 3.5 V8
Ex- Discovery Tdi 1997

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 04 Jun 2005, 17:06
Mensajes: 2458
Ubicación: Expatriado

Mensaje sin leer Publicado: 29 Nov 2015, 11:05 
Arriba  
1) Bloquea / desbloquea bien?

2) Por luz de freno de mano me imagino te referis al circulo con los dos semicirculos a los lados (campana y balatas) y el signo de exclamacion en el medio (testigo del sistema de frenado), que responde a la activacion del freno de mano y al bajo nivel de liquido de frenos.

Seguramente tenes una peladura en alguna parte del ramal. Ambos interruptores (nivel y freno de mano) comunican a masa al cerrarse, es decir que si en cualquier punto se pelan los cables y tocan metal, se va a iluminar el testigo. Abajo del volante hay un conector de convergencia (C0293) adonde el conductor que viene del tablero de instrumentos se divide en los 2 conductores que van a los respectivos interruptores, seria cuestion de pinchar ahi a ver cual de los dos esta dando el falso, luego seguir el ramal correspondiente.

_________________
Saludos

Matias

Por favor no me escriban en forma privada para pedir soporte. Mantengamos las consultas dentro del foro asi todos aprendemos.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 00:23
Mensajes: 356
Ubicación: Mar del Plata

Mensaje sin leer Publicado: 29 Nov 2015, 11:38 
Arriba  
Hola>
Con respecto a la luz, voy a buscar la masa, que seguramente estara en la palanca del freno de mano...

El bloqueo no funciona.
Tengo encendidas los tres amigos, tengo todo para meterle mano. Aun no he tenido tiempo.
Pero hace años que esta asi y nunca note mayores diferencias.
La luz que se enciende es la que esta en el tablero justo debajo de la de punto muerto de la caja de transferencia. Color Rojo "warning"
En el Rave figura como 31 Luz de Aviso de Bloqueo de Diferencial

Cuando le puse el motor, que quedo estupendo, a los 1000 kilometros empezo a hacer un pequeño ruido, como un golpecito de metales. No es del motor, es en la reductora...cuando el golpe desaparecio, se encendio esa luz.
Cuando pongo en marcha esta apagada, y se enciende o no, no se por que a los 10 o 15 km. n ruta no se prende hasta que soltas de golpe el acelerador... Debe haber algo roto, suelto o gastado...
Esto me paso por primera vez camino a Entre rios, a mitad de un viaje. Por lo que con esa falla, la que sea que indique la luz, anduve casi 2000 km antes de parar la camioneta.

Creo que pide boxes, no? jajaja

Gracias por las respuestas. Tato-H

_________________
Discovery Series II 2000 V8 AT
EX- Range Rover Classic 1988 3.5 V8
Ex- Discovery Tdi 1997

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 5877
Ubicación: Boulogne, Buenos Aires, Rep. Argentina

Mensaje sin leer Publicado: 01 Dic 2015, 22:11 
Arriba  
Tatoh, tengo conocidos que al tener problemas raros en la caja de un Defender , no le dieron la menor pelota como vos, y en ruta aquello que andaba haciendo ruido suelto por ahi, se agarró y casi les quiebra el cogote a todos; se detuvo en seco con las cuatro ruedas trabadas. Ademas de los cogotes hubo varias piezas que se rompieron. Te recomiendo revises el juego lateral del yugo de salida delantera del cardan. Seguramente debe estar bastante suelto.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 00:23
Mensajes: 356
Ubicación: Mar del Plata

Mensaje sin leer Publicado: 02 Dic 2015, 16:09 
Arriba  
Hola German... Ayer estuve revisando la reductora...
No se si revisaron el juego del cardan.. imagino que si. No encontraron absolutamente nada.
Aparentemente debe ser algun problema electrico...algo relacionado con algun bulbo, o sensor...
El bloqueo funciona, .. todo anda... pero es incomodo tener tantas luces rojas en el tablero...
El ruido de metales no es de la reductora, es de la parte trasera del motor, del escape o por ahi... algo que esta tocando. que hace ruido solo cuando esta caliente...y cuando esta regulando,por que apenas se acelera minimamente el motor cambia de posicion y no hace ningun ruido raro aparte del exelente sonido del motor...
Voy a demorar en meter mano,pero el camino a segui es buscar en cada swicht de la caja, sacar, limpiar, y volver a poner...
Tambien voy a revisar el tema de los 3 amigos, la luz del freno...
Ya vere..
Saludos. Tato-H

_________________
Discovery Series II 2000 V8 AT
EX- Range Rover Classic 1988 3.5 V8
Ex- Discovery Tdi 1997

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 5868
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)

Mensaje sin leer Publicado: 08 Dic 2015, 12:49 
Arriba  
Sin saber mucho del motor V8,no puede provenir el ruido de los convertidores cataliticos del escape?

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 13:24
Mensajes: 8177
Ubicación: "EL DEFE ME LLEVA POR EL MAL CAMINO"--------"LA VIDA COMIENZA CUANDO LA RUTA TERMINA

Mensaje sin leer Publicado: 08 Dic 2015, 23:14 
Arriba  
En tu modelo de disco las pastillas de freno no tienen sensor de desgaste?

Slds,

_________________
Imagen

IDIOTA INSTANTANEO: Solo agregue rocas... :nuts:

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 00:23
Mensajes: 356
Ubicación: Mar del Plata

Mensaje sin leer Publicado: 09 Dic 2015, 07:22 
Arriba  
Hola... Las pastillas de freno no tienen sensor de desgaste. Ademas son nuevas. Sdos. Tato

_________________
Discovery Series II 2000 V8 AT
EX- Range Rover Classic 1988 3.5 V8
Ex- Discovery Tdi 1997

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 14 Ago 2007, 00:23
Mensajes: 356
Ubicación: Mar del Plata

Mensaje sin leer Publicado: 13 Dic 2016, 18:08 
Arriba  
Ha pasado el tiempo... la disco guardada y sin novedades.-
Hace un par de dias la lleve al taller para comenzar a revisar algunas de las cosas que tiene y que son la causa por la que esta en reposo y guardada.
Una de las cosas, la luz roja del bloqueo de diferencial que se prendia en el tablero.
Parecia que el diferencial delantero tenia una perdida de liquido, como si estuviera pinchado o algo asi. La idea original era evaluar y en todo caso desarmar y reparar.. pero me encontre con la sorpresa de que estaban flojos los tornillos, los pernos que sujetan la carcaza. No es que estuvieran sueltos.. pero estaban flojos lo suficiente como para que perdiera una buena cantidad de liquido estando estacionada.
Nunca se quedo en seco y desconozco como fue que esos tornillos se aflojaron o cuando...pero ya hace varios dias que los ajustamos, ya no pierde mas liquido y esa luz roja no volvio a encenderse.
Con todo el verano por delante, despacito ire acomodando todos los asuntos pendientes, ya que hace un par de años que tengo a mi pobre y buena disco olvidada.-

Saludos y Felices Fiestas!!!
Tato-H

_________________
Discovery Series II 2000 V8 AT
EX- Range Rover Classic 1988 3.5 V8
Ex- Discovery Tdi 1997

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com