www.landroverclub.com.ar

Fecha actual 22 Ene 2017, 11:07
Índice general » Todo sobre Nuestros Land Rover » Discovery II



Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 5595
Ubicación: Boulogne, Buenos Aires, Rep. Argentina

Mensaje sin leer Publicado: 26 Dic 2016, 11:05 
Arriba  
Hola,
durante la siembra de pistas para el encuentro de Pinamar, tarea que hago sin otro vehiculo que me acompañe, intenté superar un médano con mucha pendiente y me quedé. Aprovechamos la detención para hacer algunas anotaciones de WP pendientes, y al intentar reemprender la marcha, noté que la camioneta no tenía tracción ni para adelante ni para atrás. Se me ocurrió que por la posición podría haber quedado no totalmente lleno el convertidor de par, así que le pedí a la familia que le den un empujoncito para atras. Una vez en posición horizontal se normalizó el comportamiento totalmente.
Es esto posible? El nivel está perfecto en el carter y no hay perdidas.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 12 Oct 2007, 20:37
Mensajes: 952
Ubicación: villa constitucion santa fe

Mensaje sin leer Publicado: 26 Dic 2016, 17:48 
Arriba  
German ,al querer retomar la marcha el motor levantaba revoluciones y la camioneta no se movía o acelerabas y quedaba en el lugar sin pasar las 1500 vueltas ?
Si es la segunda opción me tiro a una falta de potencia y no un problema con la caja

_________________
Imagen
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 5595
Ubicación: Boulogne, Buenos Aires, Rep. Argentina

Mensaje sin leer Publicado: 26 Dic 2016, 18:58 
Arriba  
Hola Cristian,
la verdad es que -acostumbrado a la caja manual- apenas noté que no giraba ninguna rueda, hice el cambio para adelante y atrás y no aceleré prácticamente nada. Les pedí que se bajen para constatar que ninguna rueda se movía y sin más los arengué para que empujen en bajada. Tal vez debería haber pegado unas aceleradas a full para ver si terminaba acoplando...

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 12 Oct 2007, 20:37
Mensajes: 952
Ubicación: villa constitucion santa fe

Mensaje sin leer Publicado: 27 Dic 2016, 18:54 
Arriba  
Entonces fue eso nomas ,te falto peso en el pie derecho :lol:
No tendría porque quedarse sin tracción la caja por mas empinado que sea el terreno
Saludos

_________________
Imagen
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 5769
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)

Mensaje sin leer Publicado: 31 Dic 2016, 15:10 
Arriba  
Yo me quede pensando si fuera como comento German,que pasaria con cualquier camioneta automatica subiendo el Aspero .Muy Feliz 2017 :mrgreen:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 01 Ene 2012, 17:58
Mensajes: 890
Ubicación: Junin (Bs.As.)-Argentina

Mensaje sin leer Publicado: 31 Dic 2016, 17:30 
Arriba  
De cajas automáticas no se demasiado pero recuerdo que una de las primeras cosas que hiciste con la disco II fue reemplazar todo el fluido, si mi idea no es errada el conversor de par aún en posición horizontal es lo más alto de la caja, si tenia un déficit de volumen de fluido hubieses tenido algún síntoma antes.
Saludos.
Buen 2017 !!

Eduardo

_________________
LW6EEA
Disco II Td5 - remapped by Mturri - Nanocom Evolution
" La cosa mas equitativamente repartida en el mundo es la razon !! ... todos creen tener la sificiente!!!!"

 Perfil  

Desconectado

Registrado: 09 Mar 2010, 18:22
Mensajes: 858
Ubicación: Capital Federal

Mensaje sin leer Publicado: 03 Ene 2017, 14:22 
Arriba  
Coincido en que falto apretar mas el pie. Suele pasar eso que comenta German en alguna trepada a la que no llegas y al darle marcha atras, tengo que acelerar mas de lo normal para que se mueva y luego desacelerar para no bajar rapido. En sintesis, hay que vencer la inercia de las ruedas enterradas.

En cuanto a lo que comento Piki, subi al aspero en dos oportunidades, ambas sin problema alguno, de hecho pase mucho mas "LIMPIO" que los otros compañeros con caja manual.

Saludos

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com