www.landroverclub.com.ar

Fecha actual 16 Dic 2018, 02:20
Índice general » Todo sobre Nuestros Land Rover » Discovery II



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6860
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 May 2017, 16:31 
Arriba  
Hola! Como ya me pasó con la D1 consulto a ver si alguno ajustó los tornillos a chassis de los bujes de los brazos de suspensión.
Haciendo el volante hacia izquierda y derecha en forma amplia siento un pequeño golpe que indica juego libre en la zona del buje de brazo a chassis. Revsando en la fosa veo que el juego se produce entre el cilindro interior del silent block y el chassis. o sea, no adentro del silent block. La indicación del manual es el ajuste a 230Nm del tornillo que sujeta el brazo. Ese torque garantiza que el buje interior metalico del silent-block quede firmemente presionado por las paredes del chassis, cosa que no está ocurriendo. El silent block está nuevo pues está moviendose entero sin flexionarse.
Alguna experiencia al respecto?

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 21 Oct 2014, 14:34
Mensajes: 271
Ubicación: BsAs, Tigre
Mi modelo Land Rover: Defender 90 300Tdi

Mensaje sin leer Publicado: 22 May 2017, 17:41 
Arriba  
Hola, hace unos 15.000km le cambie los bujes de los 4 tensores y barras estabilizadora delantera y Panhard por los Britpart de poliuretano negro, por el motivo que al colocar el críque por rutina de chequeo de pastillas, discos, mazas etc. observe que los bujes al estar sometidos a presión estaban demasiado cuarteados y secos, pero no llegaban a estar rotos. El cambio produjo una gran diferencia, un andar más firme y suave. Como no tenía el manual a mano y se me venía la noche los ajustè a "ojimetro" y a los 60km se aflojaron y produjeron el ruido que describes. Así que busque torquimetro me tire abajo y termine el trabajo ajustando a 230Nm y quedaron excelentes.

Saludos Augusto

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6860
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 May 2017, 18:10 
Arriba  
Excelente!
En la D1 y el Defe, hay un Silent block en los brazos traseros que entra en una "caja" soldada de cada lado del puente trasero. Hacía ruido y cuando me disponia a cambiar los bujes me dio pena al verlos nuevos. Le di el ajuste que pedia el RAVE, se ve que el perno "achica" la caja pues así quedaron sin hacer ruido hasta ahora. Por eso me sonó parecido el tema.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 27 Ago 2012, 23:03
Mensajes: 1043
Ubicación: Manuel B. Gonnet - La Plata
Mi modelo Land Rover: Disco 300 TDI 1999

Mensaje sin leer Publicado: 22 May 2017, 22:48 
Arriba  
TOC: Trastorno Obsesivo Compulsivo

Por un momento me asusté, German. Pensé que el que tenía algún tornillo flojo eras vos! :loco:

Menos mal que me equivoqué :wink:

Abrazo

_________________
Claudio

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6860
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 May 2017, 23:40 
Arriba  
Posiblemente tus sospechas estén fundadas....

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 12 Mar 2013, 17:14
Mensajes: 1431
Ubicación: Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 May 2017, 00:15 
Arriba  
Hola German...

de D2 se poco pero por los Toc este muchacho te puede dar una manito,
Abrazosss :hello:

Imagenimag

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com