www.landroverclub.com.ar

Fecha actual 21 Ago 2018, 04:38
Índice general » Foros Sociales » Foros Internacionales » España



Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 08 Nov 2012, 04:13
Mensajes: 9
Mi modelo Land Rover:

Mensaje sin leer Publicado: 04 Dic 2012, 08:14 
Arriba  
Buenos días, me presento desde Huelva (España), llevo tiempo siguiendo este foro que me parece estupendo, pero hasta ahora no me habia registrado.

Tengo un Discovery 300TDI del 97 150000 Km y con un problema grave de vibraciones cuando el vehiculo alcanza los 70 u 80 Km/h. Ya le paso hace unos dos años y era la transmisión delantera que va de la reductora al buje delantero, se la cambie y listo. Pero ahora, desde el otro dia que me quedé atascado hasta la bola en un camino de barro que pasaba por un barranco y tuvo que venir un tractor a sacarme, por que con dos todo terreno no podiamos sacarlo, me ha empezado a vibrar otra vez.

Lo he lavado bien por debajo, le he quitado la transmisión, que está perfecta sin holguras, la he engrasado, y nada. La de atras tampoco tiene holguras.

El amortiguador de la dirección se le cambio hace un año.

He equilibrado las ruedas, las he cambiado por las de otro coche y nada.

Sigue con las vibraciones, y ya no se que hacer, ni que cambiar.

A ver si ha alguein le ha pasado, y me puede ayudar.

Gracias

 Perfil  

Desconectado

Registrado: 12 Ago 2007, 10:45
Mensajes: 28
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 Dic 2012, 15:29 
Arriba  
A mi me pasaba algo parecido en el Range y eran los silnetblocks de la barra Panhard (la que une el eje delantero al chasis por delante). Al coger cualqueir irregularidad de la carretera sobre esta velocidad el coche se volvía incontrolable.

Quizás al atascarse o durante el proceso de remolcado acabaron de romperse y por eso ahora lo notas.

Saludos

 Perfil  

Desconectado

Registrado: 08 Nov 2012, 04:13
Mensajes: 9
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 Dic 2012, 16:57 
Arriba  
JordiLR escribiste:
A mi me pasaba algo parecido en el Range y eran los silnetblocks de la barra Panhard (la que une el eje delantero al chasis por delante). Al coger cualqueir irregularidad de la carretera sobre esta velocidad el coche se volvía incontrolable.

Quizás al atascarse o durante el proceso de remolcado acabaron de romperse y por eso ahora lo notas.

Saludos


Buenas noches, si tambien ando mirando eso, tengo un amigo que trabaja en una Itv y lo voy a llevar a ver que le sacan.

Saludos

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com