www.landroverclub.com.ar

Fecha actual 13 Nov 2018, 23:27
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 31 mensajes ]  Ir a página Anterior  1, 2
Autor
Buscar:
Mensaje

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 141
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 11 Dic 2017, 15:12 
Arriba  
Hoy fui al elecricista para que meta mano y extirpe el maldito spider, me dijo que no se animaba porque tenia desconfianza que si conectaba algo mal me podia quemar la compu ¿hay algun secreto? que tendria que hacer? viene alguna ficha que simplifique? pregunto para que si me da muchas vueltas entonces hacerlo yo mismo si no es muy complicado.

Gracias nuevamente

_________________
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6222
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover: Discovery 300 TDI TGV

Mensaje sin leer Publicado: 12 Dic 2017, 00:45 
Arriba  
pikigrillo escribiste:
Yo hace años que si bien no lo puse arriba de un poste...lo tengo tirado por algun cajon,no sin antes intentar repararlo 2(dos) veces,por un par de distinguidos amigos del rubro electronico del foro,,,o sea,intentar lo intente,para tratar de seguir las recomendaciones de mi amigo German,pero el P..o aparatito me saco de quicio :mrgreen: ,todavia cada tanto me recuerdan algunos en ocasion de una linda salida a Mendoza,cuando me veian dandole sopapos arriba del torpedo tratando de que la pikidisco arranque,me comia gastadas cada vez que parabamos :lol:
Por eso fui feliz desde el dia que le compre a Nico la fichita para anularlo;pero esta introduccion historia era para comentar que hace poco tiempo tambien me sucedio lo mismo con el clik del relay que acciona el burro,efectivamente estaba fallando,lo reemplace y santo remedio,coloque uno de D II que me sobraba por ahi :mrgreen:


Yo lo escribi antes,si no lees :frown:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 141
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Dic 2017, 10:35 
Arriba  
jaja, lo lei en su momento pero se ve que no lo registre como paso obligado, gracias por recordarmelo.

PD: Esto de quedarme tirado adonde se le de las ganas a la Disco ya me quemo la cabeza.

_________________
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6801
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 12 Dic 2017, 18:19 
Arriba  
Citar:
Hoy fui al electricista para que meta mano y extirpe el maldito spider, me dijo que no se animaba porque tenia desconfianza que si conectaba algo mal me podia quemar la compu ¿hay algun secreto?


El secreto es que no hay ninguna compu...

Es necesario acceder al módulo de todos modos, ya sea comprando la fichita para anularlo y reemplazándolo o bien reparar los puntos de soldadura o bien efectuando el bypass sobre el mismo módulo, como indica esta foto:
Imagen



Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 141
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Ene 2018, 17:20 
Arriba  
Hoy temprano a la mañana le lleve la Disco al electricista y desarmo la consola central como le dije pero no pudo encontrar el spider, o lo vio y no se dio cuenta, el tema es que me volvi andando y con la ficha en la mano, que por cierto para lo simple que es me parecio saladito el precio que me cobraron,

Le dije que le iba a llevar impresas esas capturas de imagen de un desarme (en este mismo topic pusieron el link) pero sinceramente las miro una y mil veces pero yo tampoco veo nada con esas imagenes, tambien vi el video y veo que la ficha parece ser igual a la que me vendieron, pero tampoco se ve como era el spider, simplemente ya esta la ficha y el tipo la enchufa y desenchufa, me siento medio nabo no pudiendo ver algo que parece simple de ver, al menos somos dos porque como dije el electricista tampoco vio nada.

¿alguien tiene una foto del famoso Spider? gracias y disculpen si lo que estoy contando parece muy obvio, ya no se como encarar esto y ya estoy mirando el encendedor con ganas para la proxima vez que me deje a pata.

PD: Aclaro que el problema no es no saber desarmar la consola, es no encontrar donde va la ficha

_________________
Imagen

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6801
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Ene 2018, 00:59 
Arriba  
Hola Dante,
podes poner en google "spider module land rover" y vas a tener muchas imagenes, por ejemplo esta:
Imagen

Las dos orejas perforadas que tiene el modulo sirven para fijarlo por medio de tornillos al climatizador. Y la mensula de chapa le cubre el conector.
Podría ser que no esté el módulo, si es que anduvo algun electricista antes. Algunos pasan el macito de cables para el lado de la guantera, y de esa manera conectan el spider en un lugar mas al alcance por las dudas si tienen que repararlo no sea tanto trabajo.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 30 Sep 2011, 12:09
Mensajes: 141
Ubicación: san nicolas
Mi modelo Land Rover:

Mensaje sin leer Publicado: 31 Ene 2018, 20:11 
Arriba  
Muchas gracias por la imagen, le llevare impresa la foto del culpable al electricista

_________________
Imagen

 Perfil WWW  

Desconectado

Registrado: 28 Feb 2012, 15:17
Mensajes: 11
Ubicación: huelva
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Feb 2018, 11:37 
Arriba  
hola, por lo que comentas de que no logras encontrar el inmovilizador que lleva tu land rover discovery 300, a lo mejor no es este tipo de inmovilizador el que monta tu coche, que te indican perfectamente por las fotos y datos que te dan, que seria como sale en este video.
https://www.youtube.com/watch?v=DnhOlDGyaSY
Hay otros tipos de inmovilizador que montaron en estos discovery300 mas moderno, que es una centralita (cajita) de color verde, como en los td5, porque en mi discovery300 del año 1996 es asi y va en los pies del copiloto.
Por si es como el mio y lo quieres desinmovilizar,en el foro dije como lo desinmovilize.Es como la que sale en este video, a lo mejor
tu coche tambien lleva la centralita de color verde.
https://www.youtube.com/watch?v=mfMYZv4caQQ
espero haberte ayudado
un saludo a todos los foreros del club, sois los mejores.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6801
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Feb 2018, 20:00 
Arriba  
Ojo Francisco, tiene que quedar claro, que el modulo verde que tiene dos conectores, es la centralita de alarma Valeo que tienen todas las Disco1. Ellas cuando detectan intrusión, desconectan el cable que acciona el motor de arranque. Esta es una funcion que muchos coches traen en el mercado europeo. Pero los "cacos" pueden empujar el vehiculo con caja manual y darle contacto, a partir de lo cual el motor funciona sin problemas. Es por eso que en forma adicional se le agregó un módulo especifico de bloqueo de motor, que corta tanto el arranque como el contacto. En realidad el corte no es corte sino aplicacion de una tension menor, que haria creer a quien chequeara los cables, que no hay un corte en realidad.. No solo hace esto, sino que tambien lo realiza de manera erratica para engañar a un "caco" con ciertas aptitudes de electricista.
En resumen, toda disco con alarma tiene el modulo verde, es cierto que el modulo verde corta el arranque. Si el problema es el encendido naftero o la.valvula solenoide de gasoil, esa parte.la maneja el modulo especifico de bloqueo

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6222
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover: Discovery 300 TDI TGV

Mensaje sin leer Publicado: 26 Feb 2018, 11:20 
Arriba  
Una curiosidad o no tanto,que me paso en las vacaciones,y que yo pense que no la tenia mas;
Para dejar cargando el celular a la noche en la disco,tenia que dejar la llave en la posicion accesorios,para que tubiera corriente el encendedod de puchos,,,como no queria dejarla abierta,le saque el control y dejaba la lllave sola,con el control cerraba las puertas y dormia tranquilo.
Como hace rato que saque el inmobilizador,no me hice ningun problema cuando la abri y la quise poner en marcha :? .pero ete aqui que me aparecio el autito rojo y estaba bloqueado el burro :nuts: ,hasta que no junte la llave con el control remoto no lapodia arrancar :shock: :shock: .yo creia que eso era parte tambien que comandaba el spider :frown: :loco:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 6801
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Feb 2018, 14:02 
Arriba  
Exacto Piki, es así.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 31 mensajes ]  Ir a página Anterior  1, 2

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com