www.landroverclub.com.ar

Fecha actual 12 Dic 2019, 04:47
Índice general » S.O.S. EMERGENCIAS !! » EMERGENCIAS EN LA RUTA



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 27 Ago 2012, 17:59
Mensajes: 77
Ubicación: Neuquén, Zapala
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Nov 2019, 08:46 
Arriba  
Buenos días, les cuento que ayer estaba feliz pensando el fin de semana que iba a pasar en la cordillera. Me levanto hoy a las 3am, preparo las cosas, y cuando arranco la camioneta, :eek: No carga la batería. Me fijo con un tester y la salida del alternador larga 14.8v ; pero no llega a la bateria, que marca 12v clavados. :( .
No tengo mucho conocimiento de electricidad (tampoco de mecánica). Pero irme a la cordillera en esas condiciones, no me pinta bien!!
Alguna recomendación de que se pueda hacer? La verdad que planifique la salida hace mas de 1 mes y me quiero morir :ouch: :ouch:
Espero que me puedan tirar un centro como ya lo hicieron otras veces. Desde ya muchas gracia.

_________________
Silvio
Discovery TDI 300 ´97

 Perfil WWW  

Desconectado

Registrado: 27 Ago 2012, 17:59
Mensajes: 77
Ubicación: Neuquén, Zapala
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Nov 2019, 09:15 
Arriba  
Por lo que veo, es el fusible de 100A. Tuvo que hacer masa en algún momento un cable. Se conseguirá ese fusible??

_________________
Silvio
Discovery TDI 300 ´97

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 7486
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Nov 2019, 13:58 
Arriba  
A falta de ese fusible desarma un cable y ponele uno o dos filamentos para probar si aguanta. Y si tenes una portatil de 12v podes poner la lampara en lugar del fusible a ver si carga (midiendo si sube la tension de bateria)

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 27 Ago 2012, 17:59
Mensajes: 77
Ubicación: Neuquén, Zapala
Mi modelo Land Rover:

Mensaje sin leer Publicado: 18 Nov 2019, 19:50 
Arriba  
Muchas gracias Germán! Se solucionó, conseguí el fusible. Igual tengo que hacer ver ese alternador, es el original y nunca tuvo mantenimiento. Vi un post tuyo muy bueno. Para que lo vea el electricista, yo no quiero hacer macanas jeje

_________________
Silvio
Discovery TDI 300 ´97

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com